<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>University repays Kansas $7.1M after auditing Medicaid work</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksn.com&amp;id=67417842&amp;t=1518718557&amp;back=http%3A%2F%2Fksn.com%2F2018%2F02%2F15%2Funiversity-repays-kansas-7-1m-after-auditing-medicaid-work%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnw.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Feed" href="http://ksn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Comments Feed" href="http://ksn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; University repays Kansas $7.1M after auditing Medicaid work Comments Feed" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="X9YwUtoNQr2DBcNCruPN22a7uG4JYiHdxtYlPUVeh5E">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411762914">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnw">
<meta name="twitter:card" content="summary_large_image">

<meta name='description' content='The University of Kansas has reimbursed the state for more than $7.1 million.' />
<meta name='keywords' content='Kansas, Local, News,,Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOsOgjAMhV/IupAo4g/js4xRcbhCQzvRt3d4iQma/Vl6Ts63XszE4IZesVdDETjE1vdiJnYDgZAPeF+otRNZmf9Y8BcU06GydRd4qlx8xGAVG+BBdKFymBtGTD6x1TlB2HiLASnFctjkmxZTnxR516B4yyLE5afRXJ7TVtnJXoeqax5RBNJLPhLoOc32y71sc/VsvjywbRH6SDWOYho82Rh06c9fHelQbPZltSuqbdE9ABWDqtw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h&cssminify=yes' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png?w=1000&h=960&crop=1 ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0c4a85; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9UNEOgjAM/CFng5KoD8ZvGXOMalkJHaJ/73CQSIx72l1217sWxk4Z9sH6AO2gOhoceoERr84GgVobWzHfFeE9gidIeJHdGpEN5J3CBjUpjJI1SWYEzyF9LiA31VlWxEYHZL8iqiaNfc7a24rYReggqr7ojyk0trUCD+xgMS/7x71jnPlMSCdo0edSO5aQuoE0up/S5zfnmu8UC/Ka/OvalOCIK02T4NKei/J02B2LYl/c3hQZsbk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj2EKwjAMhS9kV4ao+EM8S13jzGzT2qQbeno7UNBtKARCku8lL3qICqlx2QLrrsQtQ7q/UtXxSv8ClMc2GYHKI73hJpAAycj6cEIHKjMk05ZeWXQOC1wMLB6YC7Qw/baE1CMMf7EOJJrmqhIwPmZbfVbR5RaJdQJXHrBq9DCppiq5QHGpe4zaISkPFo1mMYLNaKAHsiFVp0zWzS7+0V7AWPjQHv2h3tTr/W692266J0xwnTM='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-16891156536674.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4ySsy-2bHz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fksn.com%2F2018%2F02%2F15%2Funiversity-repays-kansas-7-1m-after-auditing-medicaid-work%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fksn.com%2F2018%2F02%2F15%2Funiversity-repays-kansas-7-1m-after-auditing-medicaid-work%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="University repays Kansas $7.1M after auditing Medicaid work" />
<meta property="og:url" content="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" />
<meta property="og:description" content="The University of Kansas has reimbursed the state for more than $7.1 million." />
<meta property="article:published_time" content="2018-02-15T18:13:47+00:00" />
<meta property="article:modified_time" content="2018-02-15T18:13:47+00:00" />
<meta property="og:site_name" content="KSN-TV" />
<meta property="og:image" content="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNNews" />
<meta name="twitter:text:title" content="University repays Kansas $7.1M after auditing Medicaid work" />
<meta name="twitter:image:src" content="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=640" />
<meta name="twitter:creator" content="@KSNNews" />
<meta property="article:publisher" content="https://www.facebook.com/KSNNews" />
<meta name="twitter:title" content="University repays Kansas $7.1M after auditing Medicaid work" />
<meta name="twitter:description" content="The University of Kansas has reimbursed the state for more than $7.1 million." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=114" />
<link rel='openid.server' href='http://lintvksnw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksn.com/osd.xml" title="KSN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?ia_markup=1" />
				
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Kansas,Local,News";
		var bob_kw = "";
		var bob_desc = "The University of Kansas has reimbursed the state for more than $7.1 million.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="92102484724" />
	

<link rel="canonical" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" />
<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KSN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wichita, KS News Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksn.com/feed/;icon-uri=http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'zcJCodxmmpkQvwWe';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4ySsy&#038;cscache=6&#038;csrev=39" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-521641 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ND86RFQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-ND86RFQ");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://ksn.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-has-children menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-369211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369211"><a href="http://ksn.com/category/news/election-guide/">Election Guide</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-468779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468779"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-468747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468747"><a href="http://ksn.com/category/news/main-street-kansas/">Main Street Kansas</a></li>
	<li id="menu-item-468748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468748"><a href="http://ksn.com/category/news/local/hometown-heroes/">Hometown Heroes</a></li>
	<li id="menu-item-468763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468763"><a href="http://ksn.com/category/news/grateful-heart/">Grateful Heart</a></li>
	<li id="menu-item-504468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504468"><a href="http://ksn.com/category/news/hidden-history/">Hidden History</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>
</ul>
</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-431664" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-431664"><a href="http://ksn.com/blog-category/weather-blog/">Weather blog</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-438726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438726"><a href="http://ksn.com/skyview/">KSN SkyView</a></li>
</ul>
</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-517346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517346"><a href="http://ksn.com/category/olympic-zone/">Olympic Zone</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>
	<li id="menu-item-520060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520060"><a href="http://ksn.com/tag/bob-lutz/">Bob Lutz</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-501161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501161"><a href="http://ksn.com/category/big-game/">Super Bowl 2018</a></li>
</ul>
</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-470961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470961"><a href="http://ksn.com/category/home-for-the-holidays/">Home For The Holidays</a></li>
	<li id="menu-item-370077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370077"><a href="http://ksn.com/contests/">Contests</a></li>
	<li id="menu-item-373292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373292"><a href="http://ksn.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>
</ul>
</li>
<li id="menu-item-450248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450248"><a href="http://ksn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
	<li id="menu-item-424474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424474"><a href="http://ksn.com/pros-who-know/">Pro&#8217;s Who Know</a></li>
	<li id="menu-item-381661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381661"><a href="http://ksn.com/ksn-employment-connect/">KSN Employment Connect</a></li>
	<li id="menu-item-466894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466894"><a href="http://ksn.com/kansas-best/">Kansas&#8217; Best</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-429233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429233"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksn.com/" rel="home">
			<img src="https://lintvksnw.files.wordpress.com/2017/04/ksn-web-logo-2017.png" alt="KSN-TV">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 25&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-84467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84467"><a href="http://ksn.com/weather/radar/">Radar</a></li>
<li id="menu-item-84468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84468"><a href="http://ksn.com/category/weather/">Forecast</a></li>
<li id="menu-item-84469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84469"><a href="http://ksn.com/weather-alerts">Alerts</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://ksn.com/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-369211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369211"><a href="http://ksn.com/category/news/election-guide/">Election Guide</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-468779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468779"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-468747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468747"><a href="http://ksn.com/category/news/main-street-kansas/">Main Street Kansas</a></li>
	<li id="menu-item-468748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468748"><a href="http://ksn.com/category/news/local/hometown-heroes/">Hometown Heroes</a></li>
	<li id="menu-item-468763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468763"><a href="http://ksn.com/category/news/grateful-heart/">Grateful Heart</a></li>
	<li id="menu-item-504468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504468"><a href="http://ksn.com/category/news/hidden-history/">Hidden History</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/auto-recalls/" rel="tag">Auto Recalls</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/las-vegas-shooting/" rel="tag">Las Vegas shooting</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/product-recalls/" rel="tag">Product Recalls</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-521633" class="media-object  post-521633 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-health category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/15/flu-vaccine-only-36-percent-effective-season-intense-so-far/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521638" data-permalink="http://ksn.com/2018/02/15/flu-vaccine-only-36-percent-effective-season-intense-so-far/flu-vaccine-effectiveness/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg" data-orig-size="512,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Wednesday, Feb. 7, 2018 file photo, a nurse prepares a flu shot from a vaccine vial at the Salvation Army in Atlanta. Most doses of vaccine are made in a production process that involves growing viruses in chicken eggs. (AP Photo\/David Goldman)&quot;,&quot;created_timestamp&quot;:&quot;1518031791&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;63&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;Flu Vaccine Effectiveness&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flu Vaccine Effectiveness" data-image-description="&lt;p&gt;FILE &#8211; In this Wednesday, Feb. 7, 2018 file photo, a nurse prepares a flu shot from a vaccine vial at the Salvation Army in Atlanta. Most doses of vaccine are made in a production process that involves growing viruses in chicken eggs. (AP Photo/David Goldman)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/97e632cd277141ed9a08ffb8f8996fdd.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/flu-vaccine-only-36-percent-effective-season-intense-so-far/"  rel="bookmark">Flu vaccine only 36 percent effective; season intense so far</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-15T12:15:12-06:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Most illnesses this winter have been caused by a nasty kind of flu called Type A H3N2.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-521628" class="media-object  post-521628 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/15/mcdonalds-moves-cheeseburgers-off-happy-meal-menu/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521629" data-permalink="http://ksn.com/2018/02/15/mcdonalds-moves-cheeseburgers-off-happy-meal-menu/mcdonalds-happy-meal-changes/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg" data-orig-size="440,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;A $3 Happy Meal is advertised at a McDonald&#039;s restaurant in Brandon, Miss., Wednesday, Feb. 14, 2018. McDonald\u2019s will soon banish cheeseburgers and chocolate milk from its Happy Meal menu in an effort to cut down on the calories, sodium, saturated fat and sugar that kids consume at its restaurants. Diners can still ask specifically for cheeseburgers or chocolate milk with the kid\u2019s meal, but the fast-food company said that not listing them will reduce how often they\u2019re ordered. (AP Photo\/Rogelio V. Solis)&quot;,&quot;created_timestamp&quot;:&quot;1518653248&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;McDonalds Happy Meal Changes&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="McDonalds Happy Meal Changes" data-image-description="&lt;p&gt;A $3 Happy Meal is advertised at a McDonald&#8217;s restaurant in Brandon, Miss., Wednesday, Feb. 14, 2018. McDonald’s will soon banish cheeseburgers and chocolate milk from its Happy Meal menu in an effort to cut down on the calories, sodium, saturated fat and sugar that kids consume at its restaurants. Diners can still ask specifically for cheeseburgers or chocolate milk with the kid’s meal, but the fast-food company said that not listing them will reduce how often they’re ordered. (AP Photo/Rogelio V. Solis)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg?w=258" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/d9a7b6dc8af848589aff9b1c35422861.jpg?w=440" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/mcdonalds-moves-cheeseburgers-off-happy-meal-menu/"  rel="bookmark">McDonald&#8217;s moves cheeseburgers off Happy Meal menu</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-15T12:14:12-06:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>NEW YORK (AP) — McDonald’s is taking cheeseburgers and chocolate milk off its Happy Meal menu in an effort to cut down on the calories, sodi&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-521641" class="title-object post-521641 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" rel="bookmark">University repays Kansas $7.1M after auditing Medicaid work</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-15T12:13:47-06:00"
				data-standard-view="2m"
			>2 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-521630" class="title-object post-521630 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/militia-says-school-shooting-suspect-was-member/" rel="bookmark">Militia says school shooting suspect was member</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-15T12:03:34-06:00"
				data-standard-view="12m"
			>12 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-521626" class="title-object post-521626 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-kansas category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/university-of-kansas-moves-forward-with-dental-school-plan/" rel="bookmark">University of Kansas moves forward with dental school plan</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-15T11:52:32-06:00"
				data-standard-view="23m"
			>23 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-431664" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-431664"><a href="http://ksn.com/blog-category/weather-blog/">Weather blog</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-438726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438726"><a href="http://ksn.com/skyview/">KSN SkyView</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">70&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">WSW 12</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">25%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">32&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:18 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:08 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Kansas Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/wichita-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/wx_weekly_thumb.jpg" width="96px" height="66px" border="0"><br />7-Day Forecast</a></div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksn_ks_radar_thumb.jpg" width="96px" height="66px" border="0"><br />Radar</a></div>

<p>

<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksnow_thumb.jpg" width="96px" height="66px" border="0"><br />Temperatures</a></div>

<div style="float:left;">
<a href="/mobile/" style="margin:0;padding:0;border:none;"><img src="https://lintvksnw.files.wordpress.com/2017/03/stormtracker-3-weather-app3-128x88.jpg" width="96px" height="66px" border="0"><br />Mobile App</a></div>

</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-517346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517346"><a href="http://ksn.com/category/olympic-zone/">Olympic Zone</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>
	<li id="menu-item-520060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520060"><a href="http://ksn.com/tag/bob-lutz/">Bob Lutz</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-501161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501161"><a href="http://ksn.com/category/big-game/">Super Bowl 2018</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-521182" class="media-object  post-521182 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-kansas-city-royals category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/15/royals-scout-kicked-out-as-unusual-free-agent-camp-opens/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521183" data-permalink="http://ksn.com/2018/02/15/royals-scout-kicked-out-as-unusual-free-agent-camp-opens/tigers-spring-baseball/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg" data-orig-size="512,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Detroit Tigers pitcher Alex Wilson does an exercise with the rest of the players during spring baseball practice, Wednesday, Feb. 14, 2018 in Lakeland, Fla. (Robin Buckson\/Detroit News via AP)&quot;,&quot;created_timestamp&quot;:&quot;1518620451&quot;,&quot;copyright&quot;:&quot;Detroit News 2018&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Tigers Spring Baseball&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tigers Spring Baseball" data-image-description="&lt;p&gt;Detroit Tigers pitcher Alex Wilson does an exercise with the rest of the players during spring baseball practice, Wednesday, Feb. 14, 2018 in Lakeland, Fla. (Robin Buckson/Detroit News via AP)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/0fe03cc5438945af9864eada04aae40d.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/15/royals-scout-kicked-out-as-unusual-free-agent-camp-opens/"  rel="bookmark">Royals scout kicked out as unusual free-agent camp opens</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-15T07:53:06-06:00"
				data-standard-view="4h"
			>7:53 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>As teams started spring training workouts across Florida and Arizona, the players&#8217; association had a Kansas City Royals scout escorted out.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-521265" class="media-object  post-521265 post type-post status-publish format-video has-post-thumbnail hentry category-high-school-sports-2 category-kansas category-local category-local-sports category-sports category-top-video tag-basketball tag-carter-roberts tag-carter-tough tag-derby post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/14/what-it-means-to-be-carter-tough/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521293" data-permalink="http://ksn.com/2018/02/14/what-it-means-to-be-carter-tough/carter-tough/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carter Tough" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/carter-tough.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/what-it-means-to-be-carter-tough/"  rel="bookmark">What it means to be &#8216;Carter Tough&#8217;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-15T08:48:51-06:00"
				data-standard-view="3h"
			>8:48 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Carter Roberts inspired and will continue to inspire a lot of people thanks to the way he never stopped living life.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-521260" class="title-object post-521260 post type-post status-publish format-standard has-post-thumbnail hentry category-local-sports category-ncaa-hoops category-shockers category-sports tag-shockers tag-temple tag-wichitastate tag-womens-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/wichita-state-womens-basketball-snaps-four-game-skid-with-win-over-temple/" rel="bookmark">Wichita State Women&#8217;s Basketball snaps four-game skid with win over Temple</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T22:41:07-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-521258" class="title-object post-521258 post type-post status-publish format-standard has-post-thumbnail hentry category-k-state-wildcats-sports category-ncaa-hoops category-sports tag-basketball tag-kansas-state tag-oklahoma-state tag-wildcats">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/kansas-state-knocks-off-oklahoma-state-82-72/" rel="bookmark">Kansas State knocks off Oklahoma State 82-72</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T22:36:56-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-520853" class="title-object post-520853 post type-post status-publish format-standard has-post-thumbnail hentry category-shockers">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/shamet-on-naismith-trophy-late-season-team/" rel="bookmark">Shamet on Naismith Trophy Late Season Team</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T11:06:30-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Entertainment</h3>
					<ul class="sub-menu">
				<li id="menu-item-470961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470961"><a href="http://ksn.com/category/home-for-the-holidays/">Home For The Holidays</a></li>
	<li id="menu-item-370077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370077"><a href="http://ksn.com/contests/">Contests</a></li>
	<li id="menu-item-373292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373292"><a href="http://ksn.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-521023" class="media-object  post-521023 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/14/lena-dunham-pens-essay-about-undergoing-hysterectomy-at-31/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Lena Dunham" srcset="https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521028" data-permalink="http://ksn.com/2018/02/14/lena-dunham-pens-essay-about-undergoing-hysterectomy-at-31/lena-dunham/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg" data-orig-size="512,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Andy Kropa\/Invision\/AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this April 21, 2017 file photo, Lena Dunham attends Variety&#039;s Power of Women event in New York. Dunham has written an incredibly personal essay about coming to terms with permanent infertility at age 31. Vogue.com published Dunham\u2019s detailed account Wednesday of her decision to undergo a hysterectomy late last year to relieve what she describes as debilitating pain from endometriosis. (Photo by Andy Kropa\/Invision\/AP, File)&quot;,&quot;created_timestamp&quot;:&quot;1492787211&quot;,&quot;copyright&quot;:&quot;2017 Invision&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Lena Dunham&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lena Dunham" data-image-description="&lt;p&gt;FILE &#8211; In this April 21, 2017 file photo, Lena Dunham attends Variety&#8217;s Power of Women event in New York. Dunham has written an incredibly personal essay about coming to terms with permanent infertility at age 31. Vogue.com published Dunham’s detailed account Wednesday of her decision to undergo a hysterectomy late last year to relieve what she describes as debilitating pain from endometriosis. (Photo by Andy Kropa/Invision/AP, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/3e3d089dec694a609c76d08839a008d6.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/lena-dunham-pens-essay-about-undergoing-hysterectomy-at-31/"  rel="bookmark">Lena Dunham pens essay about undergoing hysterectomy at 31</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T15:23:12-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Vogue.com published Dunham&#8217;s detailed account Wednesday of her decision to undergo a hysterectomy late last year to relieve what she describ&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-521025" class="media-object  post-521025 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2018/02/14/former-charles-in-charge-actor-claims-abuse-by-scott-baio/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Scott Baio" srcset="https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="521029" data-permalink="http://ksn.com/2018/02/14/former-charles-in-charge-actor-claims-abuse-by-scott-baio/scott-baio-5/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg" data-orig-size="512,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Kohen\/Invision\/AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Nov. 17, 2012 file photo, actor Scott Baio arrives at the TeenNick HALO Awards in Los Angeles. Former \u201cCharles in Charge\u201d actor Alexander Polinsky says Baio assaulted and \u201cmentally tortured\u201d him during their time together on the show in the 1980s. Polinsky made the allegations Wednesday, Feb. 14, 2018, in Los Angeles during a news conference called by his attorney. (Photo by Joe Kohen\/Invision\/AP, File)&quot;,&quot;created_timestamp&quot;:&quot;1353175738&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Scott Baio&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Scott Baio" data-image-description="&lt;p&gt;FILE &#8211; In this Nov. 17, 2012 file photo, actor Scott Baio arrives at the TeenNick HALO Awards in Los Angeles. Former “Charles in Charge” actor Alexander Polinsky says Baio assaulted and “mentally tortured” him during their time together on the show in the 1980s. Polinsky made the allegations Wednesday, Feb. 14, 2018, in Los Angeles during a news conference called by his attorney. (Photo by Joe Kohen/Invision/AP, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/4318ee8f03fd45b79e8d335dfd5b8c3d.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/former-charles-in-charge-actor-claims-abuse-by-scott-baio/"  rel="bookmark">Spokesman: Scott Baio denies sexual misconduct claims</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T18:04:12-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Alexander Polinsky made the allegations Wednesday in Los Angeles during a news conference.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-520857" class="title-object post-520857 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/tom-daley-dustin-lance-black-announce-impending-fatherhood/" rel="bookmark">Tom Daley, Dustin Lance Black announce impending fatherhood</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T11:54:05-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-520821" class="title-object post-520821 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/truly-best-in-show-westminster-winner-making-broadway-debut/" rel="bookmark">Truly best in show: Westminster winner makes Broadway debut</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T22:14:20-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-520796" class="title-object post-520796 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2018/02/14/scorpion-actress-katharine-mcphee-heading-to-broadway/" rel="bookmark">&#8216;Scorpion&#8217; actress Katharine McPhee heading to Broadway</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-14T12:15:53-06:00"
				data-standard-view=""
			>February 14, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-450248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450248"><a href="http://ksn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
	<li id="menu-item-424474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424474"><a href="http://ksn.com/pros-who-know/">Pro&#8217;s Who Know</a></li>
	<li id="menu-item-381661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381661"><a href="http://ksn.com/ksn-employment-connect/">KSN Employment Connect</a></li>
	<li id="menu-item-466894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466894"><a href="http://ksn.com/kansas-best/">Kansas&#8217; Best</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-429233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429233"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 25&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-521641" class="content-single post-521641 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">University repays Kansas $7.1M after auditing Medicaid work</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg?w=44&amp;h=44&amp;crop=1 44w, https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="296247" data-permalink="http://ksn.com/?attachment_id=296247" data-orig-file="https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg" data-orig-size="311,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AP_logo" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg?w=259" data-large-file="https://lintvksnw.files.wordpress.com/2015/08/ap_logo.jpg?w=311" />	
<span class="byline">By <a href="http://ksn.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2018-02-15T12:13:47-06:00">February 15, 2018, 12:13 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-521641" class="share-twitter sd-button share-icon no-text" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-521641" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-521641" class="share-facebook sd-button share-icon no-text" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-521641" class="share-pinterest sd-button share-icon no-text" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=650 650w, https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=150 150w, https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=300 300w, https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg 658w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="515481" data-permalink="http://ksn.com/2018/02/05/age-requirements-sought-after-6-teens-run-for-governor/first-executive-order-sot-vo-1_frame_732/" data-orig-file="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg" data-orig-size="658,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Statehouse" data-image-description="&lt;p&gt;statehouse, capitol&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2018/02/first-executive-order-sot-vo-1_frame_732-e1517868492853.jpg?w=650" />
					<figcaption>
				Statehouse (KSN File Photo)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			
<div class="fb-social-plugin fb-like" data-font="arial" data-ref="above-post" data-width="450"></div>
<p>TOPEKA, Kan. (AP) &#8211; The University of Kansas has reimbursed the state for more than $7.1 million after auditors concluded last year that its social welfare school overbilled the state&#8217;s Medicaid program.</p>
<p>Chancellor Douglas Girod formally notified Gov. Jeff Colyer and other officials of the reimbursement this week in a letter released to The Associated Press by the university. It said the repayment occurred in January.</p>
<p>According to Girod&#8217;s letter and interviews with state officials, the university audited contracts with the Department for Aging and Disability Services.</p>
<p>The review came after the department and a now-closed research center in the social welfare school could not agree on an annual contract in 2016.</p>
<p>The center&#8217;s work included training for community mental health centers. Girod&#8217;s letter said the overpayments occurred between July 2010 and June 2016.</p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-width="450"></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-521641" class="share-facebook sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-521641" class="share-twitter sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-521641" class="share-pinterest sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-521641" class="share-google-plus-1 sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" target="_blank" title="Click to send this to your Kindle device"><span>Send to Kindle</span></a></div></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-521641" class="share-linkedin sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://ksn.com/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417842-521641-5a85ce5daa0af' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=67417842&amp;post_id=521641&amp;origin=lintvksnw.wordpress.com&amp;obj_id=67417842-521641-5a85ce5daa0af' data-name='like-post-frame-67417842-521641-5a85ce5daa0af'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksn.com/2018/02/15/university-of-kansas-moves-forward-with-dental-school-plan/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">KSN.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Commenters who violate these terms, including use of vulgar language, racial slurs or consistent name calling will be banned. Please be respectful of the opinions of others. If you see an inappropriate comment, please flag it for our moderators to review.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ksn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="926af06261" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='521641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9efdd7ef3" /></p>
<input type="hidden" name="genseq" value="1518718557" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-121" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c" target="wpcom-iframe-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="132" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="responsive" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly93eC5rc24uY29tL2h0bWwvQXBwU2lkZWJhci03MjB4MzAwLmh0bWwiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEzMiIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSJyZXNwb25zaXZlIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,5a596bbd175cb81665c6c04955a766a8feb02a4c" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="11b11b2eb62d8ad37347cdd936fcc417" />
					</form>
		
				<iframe
						name="wpcom-iframe-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c"
			id="wpcom-iframe-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c"
			frameborder="0"
			scrolling="no"
			width="100%" 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe responsive"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c');
				var iframe = document.getElementById('wpcom-iframe-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-11b11b2eb62d8ad37347cdd936fcc417-5a85ce5dab91c'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending now on KSN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33" target="wpcom-iframe-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NuIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjI2MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,aca670f667326d5a09986a14818e27f8f0f32494" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="5ece8ae6956c6cd18f2072a52f67c01d" />
					</form>
		
				<iframe
						name="wpcom-iframe-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33"
			id="wpcom-iframe-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33"
			frameborder="0"
			scrolling="no"
		 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33');
				var iframe = document.getElementById('wpcom-iframe-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-5ece8ae6956c6cd18f2072a52f67c01d-5a85ce5dabd33'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksn.com/" rel="home">KSNW-TV</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="175" height="87" src="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png 175w, https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 175px) 100vw, 175px" data-attachment-id="332982" data-permalink="http://ksn.com/nexstar_nmg_black/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="175,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" data-large-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" />																						</a>
														<p>© 1998-2017 KSN.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ksn.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Section</h3><div class="menu-section-container"><ul id="menu-section" class="menu"><li id="menu-item-84419" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-84419"><a href="http://ksn.com/category/news/">News</a></li>
<li id="menu-item-84420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84420"><a href="http://ksn.com/category/sports/">Sports</a></li>
<li id="menu-item-84421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84421"><a href="http://ksn.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-84422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84422"><a href="http://ksn.com/category/weather/">Weather</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-84454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84454"><a href="http://ksn.com/about-us/">About Us</a></li>
<li id="menu-item-84463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84463"><a href="http://ksn.com/our-team/">Our Team</a></li>
<li id="menu-item-84470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84470"><a href="http://ksn.com/mobile/">Mobile</a></li>
<li id="menu-item-84471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84471"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95173"><a href="http://ksn.com/work-for-us/">Jobs at KSN</a></li>
<li id="menu-item-212642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212642"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="http://ksn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84424"><a href="http://ksn.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-480743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480743"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw">FCC Public File (KSNW)</a></li>
<li id="menu-item-84427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84427"><a href="https://publicfiles.fcc.gov/tv-profile/ksnc">FCC Public File (KSNC)</a></li>
<li id="menu-item-84428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84428"><a href="https://publicfiles.fcc.gov/tv-profile/ksng">FCC Public File (KSNG)</a></li>
<li id="menu-item-84429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84429"><a href="https://publicfiles.fcc.gov/tv-profile/ksnk">FCC Public File (KSNK)</a></li>
<li id="menu-item-84441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84441"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/849da678-ae13-af10-978e-e32ac281c4ba/">EEO Report</a></li>
<li id="menu-item-84462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84462"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/programs-list/">FCC Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KSNNews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/ksnwtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
											</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-38" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_z1iioykx1nml4ve = new WufooForm();wufoo_z1iioykx1nml4ve .initialize({'userName':'linforms', 'formHash':'z1iioykx1nml4ve', 'autoResize':1,'height':'437','header':'show' ,'ssl':1});wufoo_z1iioykx1nml4ve.display();</script> <noscript> <iframe allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/z1iioykx1nml4ve/"><a href="https://linforms.wufoo.com/forms/z1iioykx1nml4ve/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvksnw.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvksnw.wordpress.com\/wp-login.php?action=logout&_wpnonce=d85091cf0e","homeURL":"http:\/\/ksn.com\/","postID":"521641","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksn.com\/2018\/02\/15\/university-repays-kansas-7-1m-after-auditing-medicaid-work\/":521641};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/15/university-repays-kansas-7-1m-after-auditing-medicaid-work/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0c4a85"},"singular":{"permalink":"http:\/\/ksn.com\/2018\/02\/15\/university-repays-kansas-7-1m-after-auditing-medicaid-work\/","postType":"post","showContinueReading":true},"stationId":"ksnw","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"521641 http:\/\/ksn.com\/?p=521641","shortname":"ksn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Kansas","Local","News"],"post_tag":[],"description":"The University of Kansas has reimbursed the state for more than $7.1 million."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/ksn.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2018","monthnum":"02","day":"15","name":"university-repays-kansas-7-1m-after-auditing-medicaid-work"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-10","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0tOQzEMRTdEYpWqVAwQS0FpYlKnzofEeW13j1sJ6Qk6YXzvPT6GczO+FsEikAYEXMhju9g0nmAV5Wkaz0hlANMJB3xNnHh0JTD2nzIVzzNoqKBZAvbha0ebqfzGyRGz9hZqiismYyAHQ5yQv1t8NhubWK4xKr4u2DsF/Cclcj04tod5k3zk6GvOyjEdG18faa6+TijN+RN8KADkTCLYjVBGvfxHbLV7Nje9dLc0rji+qt3QwXt+2+w229f9dv+yS99UApDO'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"207245146005101"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjMEOgkAMRH/IpRhcjQfjp5iyLFigXdIW/X25GG/E00wm7w28l5CKeBYHXsMyrwOJAXZMElpUYDTPurVQXlmVumy/rRrtAP8/uGKabE+ayDh7aKoaHiQJ+qK8wy/FPPQzkoI9UUmGb27SnW/HWF+byyme4/gBGARVrg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417842','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417842','v':'wpcom','tz':'-6','user_id':'0','post':'521641','subd':'lintvksnw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417842&v=wpcomvt&tz=-6&user_id=0&post=521641&subd=lintvksnw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFVTby1bTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX4saDZSRzArJXdJais9Sk41S1hkcD1ub0QlaEs4VlRJSThVVz9MSDRXSGVkNH4tS2FHW0pKM3xx'}]);
_stq.push([ 'clickTrackerInit', '67417842', '521641' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 190 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 110 seconds
-->
