<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Recent deadly attacks mean tight security for NYC New Year&#8217;s</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksn.com&amp;id=67417842&amp;t=1514565921&amp;back=http%3A%2F%2Fksn.com%2F2017%2F12%2F29%2Frecent-deadly-attacks-mean-tight-security-for-nyc-new-years%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnw.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Feed" href="http://ksn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Comments Feed" href="http://ksn.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="X9YwUtoNQr2DBcNCruPN22a7uG4JYiHdxtYlPUVeh5E">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411762914">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnw">
<meta name="twitter:card" content="summary_large_image">

<meta name='description' content='Police are promising a bigger security detail than ever before in Times Square for this year&#039;s New Year&#039;s Eve celebration.' />
<meta name='keywords' content='Associated Press Stories, National / World, News,,COLLEEN LONG, The Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOsOgjAMhV/IupAo4g/js4xRcbhCQzvRt3d4iQma/Vl6Ts63XszE4IZesVdDETjE1vdiJnYDgZAPeF+otRNZmf9Y8BcU06GydRd4qlx8xGAVG+BBdKFymBtGTD6x1TlB2HiLASnFctjkmxZTnxR516B4yyLE5afRXJ7TVtnJXoeqax5RBNJLPhLoOc32y71sc/VsvjywbRH6SDWOYho82Rh06c9fHelQbPZltSuqbdE9ABWDqtw=' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png?w=1000&h=960&crop=1 ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0c4a85; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9UNEOgjAM/CFng5KoD8ZvGXOMalkJHaJ/73CQSIx72l1217sWxk4Z9sH6AO2gOhoceoERr84GgVobWzHfFeE9gidIeJHdGpEN5J3CBjUpjJI1SWYEzyF9LiA31VlWxEYHZL8iqiaNfc7a24rYReggqr7ojyk0trUCD+xgMS/7x71jnPlMSCdo0edSO5aQuoE0up/S5zfnmu8UC/Ka/OvalOCIK02T4NKei/J02B2LYl/c3hQZsbk=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj2EKwjAMhS9kV4ao+EM8S13jzGzT2qQbeno7UNBtKARCku8lL3qICqlx2QLrrsQtQ7q/UtXxSv8ClMc2GYHKI73hJpAAycj6cEIHKjMk05ZeWXQOC1wMLB6YC7Qw/baE1CMMf7EOJJrmqhIwPmZbfVbR5RaJdQJXHrBq9DCppiq5QHGpe4zaISkPFo1mMYLNaKAHsiFVp0zWzS7+0V7AWPjQHv2h3tTr/W692266J0xwnTM='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-16891156536674.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4ySsy-25gB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fksn.com%2F2017%2F12%2F29%2Frecent-deadly-attacks-mean-tight-security-for-nyc-new-years%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fksn.com%2F2017%2F12%2F29%2Frecent-deadly-attacks-mean-tight-security-for-nyc-new-years%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Recent deadly attacks mean tight security for NYC New Year&#8217;s" />
<meta property="og:url" content="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/" />
<meta property="og:description" content="Police are promising a bigger security detail than ever before in Times Square for this year&#8217;s New Year&#8217;s Eve celebration." />
<meta property="article:published_time" content="2017-12-29T15:08:02+00:00" />
<meta property="article:modified_time" content="2017-12-29T15:24:20+00:00" />
<meta property="og:site_name" content="KSN-TV" />
<meta property="og:image" content="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNNews" />
<meta name="twitter:text:title" content="Recent deadly attacks mean tight security for NYC New Year&#8217;s" />
<meta name="twitter:image:src" content="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=640" />
<meta name="twitter:creator" content="@KSNNews" />
<meta property="article:publisher" content="https://www.facebook.com/KSNNews" />
<meta name="twitter:title" content="Recent deadly attacks mean tight security for NYC New Year&#8217;s" />
<meta name="twitter:description" content="Police are promising a bigger security detail than ever before in Times Square for this year&#8217;s New Year&#8217;s Eve celebration." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=114" />
<link rel='openid.server' href='http://lintvksnw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksn.com/osd.xml" title="KSN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?ia_markup=1" />
				
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Associated Press Stories,National \/ World,News";
		var bob_kw = "";
		var bob_desc = "Police are promising a bigger security detail than ever before in Times Square for this year's New Year's Eve celebration.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="92102484724" />
	

<link rel="canonical" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/" />
<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KSN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wichita, KS News Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksn.com/feed/;icon-uri=http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'zcJCodxmmpkQvwWe';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=4ySsy&#038;cscache=6&#038;csrev=30" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-496905 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ND86RFQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-ND86RFQ");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://ksn.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-has-children menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-369211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369211"><a href="http://ksn.com/category/news/election-guide/">Election Guide</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-468779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468779"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-468747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468747"><a href="http://ksn.com/category/news/main-street-kansas/">Main Street Kansas</a></li>
	<li id="menu-item-468748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468748"><a href="http://ksn.com/category/news/local/hometown-heroes/">Hometown Heroes</a></li>
	<li id="menu-item-468763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468763"><a href="http://ksn.com/category/news/grateful-heart/">Grateful Heart</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>
</ul>
</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-431664" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-431664"><a href="http://ksn.com/blog-category/weather-blog/">Weather blog</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-438726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438726"><a href="http://ksn.com/skyview/">KSN SkyView</a></li>
</ul>
</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-437167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437167"><a href="http://ksn.com/fff/">Friday Football Fever Scores</a></li>
	<li id="menu-item-445219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445219"><a href="http://ksn.com/category/sports/fff/gow/">Vote for Game of the Week</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-450239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450239"><a href="http://ksn.com/category/sports/road-to-the-olympics/">Road to the Olympics</a></li>
</ul>
</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-has-children menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-470961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470961"><a href="http://ksn.com/category/home-for-the-holidays/">Home For The Holidays</a></li>
	<li id="menu-item-370077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370077"><a href="http://ksn.com/contests/">Contests</a></li>
	<li id="menu-item-373292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373292"><a href="http://ksn.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>
</ul>
</li>
<li id="menu-item-450248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450248"><a href="http://ksn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
	<li id="menu-item-424474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424474"><a href="http://ksn.com/pros-who-know/">Pro&#8217;s Who Know</a></li>
	<li id="menu-item-381661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381661"><a href="http://ksn.com/ksn-employment-connect/">KSN Employment Connect</a></li>
	<li id="menu-item-466894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466894"><a href="http://ksn.com/kansas-best/">Kansas&#8217; Best</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-429233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429233"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksn.com/" rel="home">
			<img src="https://lintvksnw.files.wordpress.com/2017/04/ksn-web-logo-2017.png" alt="KSN-TV">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">33&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 40&deg; F</li>
						<li>Lo: 12&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-84467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84467"><a href="http://ksn.com/weather/radar/">Radar</a></li>
<li id="menu-item-84468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84468"><a href="http://ksn.com/category/weather/">Forecast</a></li>
<li id="menu-item-84469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84469"><a href="http://ksn.com/weather-alerts">Alerts</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-369211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369211"><a href="http://ksn.com/category/news/election-guide/">Election Guide</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-468779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468779"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-468747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468747"><a href="http://ksn.com/category/news/main-street-kansas/">Main Street Kansas</a></li>
	<li id="menu-item-468748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468748"><a href="http://ksn.com/category/news/local/hometown-heroes/">Hometown Heroes</a></li>
	<li id="menu-item-468763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468763"><a href="http://ksn.com/category/news/grateful-heart/">Grateful Heart</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/auto-recalls/" rel="tag">Auto Recalls</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/las-vegas-shooting/" rel="tag">Las Vegas shooting</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/product-recalls/" rel="tag">Product Recalls</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-496929" class="media-object  post-496929 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/29/topeka-chief-officer-names-will-be-disclosed-after-probe/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="140208" data-permalink="http://ksn.com/2014/12/01/1-year-after-4-killed-in-topeka-still-no-arrests/topeka-police-3/" data-orig-file="https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg" data-orig-size="350,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Topeka Police" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2014/12/topeka-police.jpg?w=350" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/topeka-chief-officer-names-will-be-disclosed-after-probe/"  rel="bookmark">Topeka chief: Officer names will be disclosed after probe</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-29T10:08:49+00:00"
				data-standard-view="31m"
			>31 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The interim police chief in Topeka says the names of the two officers involved in the fatal shooting of Dominique White will be disclosed.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-496879" class="media-object  post-496879 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/29/singer-joy-villa-demands-apology-from-corey-lewandowski/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Corey Lewandowski" srcset="https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="496008" data-permalink="http://ksn.com/2017/12/27/singer-files-sex-assault-complaint-against-former-trump-aide/corey-lewandowski-2/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg" data-orig-size="512,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;FILE- In this Nov. 9, 2017, file photo, Corey Lewandowski, the former campaign manager for President Donald Trump, speaks during an event in Manchester, N.H. Joy Villa, a singer and potential congressional candidate, says she has filed a sexual assault complaint Lewandowski for hitting her twice on her buttocks during a Washington gathering in November. (AP Photo\/Mary Schwalm, File)&quot;,&quot;created_timestamp&quot;:&quot;1510271920&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;227&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Corey Lewandowski&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corey Lewandowski" data-image-description="&lt;p&gt;FILE- In this Nov. 9, 2017, file photo, Corey Lewandowski, the former campaign manager for President Donald Trump, speaks during an event in Manchester, N.H. Joy Villa, a singer and potential congressional candidate, says she has filed a sexual assault complaint Lewandowski for hitting her twice on her buttocks during a Washington gathering in November. (AP Photo/Mary Schwalm, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/704a5cd74d994e9880c48282798d289d1.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/singer-joy-villa-demands-apology-from-corey-lewandowski/"  rel="bookmark">Singer Joy Villa demands apology from Corey Lewandowski</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-29T09:35:31+00:00"
				data-standard-view="1h"
			>9:35 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Singer Joy Villa says she wants an apology from Corey Lewandowski for hitting her twice on her buttocks.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-496911" class="title-object post-496911 post type-post status-publish format-video has-post-thumbnail hentry category-national category-politics category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/president-trump-talks-russia-investigation-with-the-times/" rel="bookmark">President Trump talks Russia investigation with the Times</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-29T09:24:46+00:00"
				data-standard-view="1h"
			>9:24 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496905" class="title-object post-496905 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/" rel="bookmark">Recent deadly attacks mean tight security for NYC New Year&#8217;s</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-29T09:24:20+00:00"
				data-standard-view="1h"
			>9:24 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496881" class="title-object post-496881 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/trump-criticizes-post-office-amazon-over-shipping-rates/" rel="bookmark">Trump criticizes Post Office, Amazon over shipping rates</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-29T09:17:59+00:00"
				data-standard-view="1h"
			>9:17 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-431664" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-431664"><a href="http://ksn.com/blog-category/weather-blog/">Weather blog</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-438726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438726"><a href="http://ksn.com/skyview/">KSN SkyView</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">33&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">22&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 17</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">85%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">29&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:43 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:19 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Kansas Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/wichita-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/wx_weekly_thumb.jpg" width="96px" height="66px" border="0"><br />7-Day Forecast</a></div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksn_ks_radar_thumb.jpg" width="96px" height="66px" border="0"><br />Radar</a></div>

<p>

<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksnow_thumb.jpg" width="96px" height="66px" border="0"><br />Temperatures</a></div>

<div style="float:left;">
<a href="/mobile/" style="margin:0;padding:0;border:none;"><img src="https://lintvksnw.files.wordpress.com/2017/03/stormtracker-3-weather-app3-128x88.jpg" width="96px" height="66px" border="0"><br />Mobile App</a></div>

</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-437167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437167"><a href="http://ksn.com/fff/">Friday Football Fever Scores</a></li>
	<li id="menu-item-445219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445219"><a href="http://ksn.com/category/sports/fff/gow/">Vote for Game of the Week</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-450239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450239"><a href="http://ksn.com/category/sports/road-to-the-olympics/">Road to the Olympics</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-496726" class="media-object  post-496726 post type-post status-publish format-standard has-post-thumbnail hentry category-local-sports category-sports tag-elliotts-answer">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/28/new-sports-segment-elliotts-answer/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="496729" data-permalink="http://ksn.com/2017/12/28/new-sports-segment-elliotts-answer/elliotts-answer/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elliott&#8217;s Answer" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/elliotts-answer.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/28/new-sports-segment-elliotts-answer/"  rel="bookmark">New Sports Segment: Elliott&#8217;s Answer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-28T19:11:23+00:00"
				data-standard-view=""
			>December 28, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>With the new year just around the corner, Elliott&#8217;s Answer is a new sports segment that gets you involved.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-496718" class="media-object  post-496718 post type-post status-publish format-standard has-post-thumbnail hentry category-local-sports category-ncaa-hoops category-shockers category-sports tag-aac tag-american-athletic-conference tag-shockers tag-wichitastate">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/28/wichita-state-basketball-teams-preparing-for-aac-openers/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="496720" data-permalink="http://ksn.com/2017/12/28/wichita-state-basketball-teams-preparing-for-aac-openers/aac-preview/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAC Preview" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/aac-preview.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/28/wichita-state-basketball-teams-preparing-for-aac-openers/"  rel="bookmark">Wichita State basketball teams preparing for AAC openers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-28T18:46:48+00:00"
				data-standard-view=""
			>December 28, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The Shockers are excited about the chance to make a statement this Saturday in their first AAC games.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-495774" class="title-object post-495774 post type-post status-publish format-video has-post-thumbnail hentry category-associated-press-news category-road-to-the-olympics category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/28/road-to-the-olympics-speedskater-who-nearly-lost-her-foot-making-one-last-run-at-olympic-glory/" rel="bookmark">Road to the Olympics: Speedskater who nearly lost her foot making one last run at Olympic glory</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-28T17:41:45+00:00"
				data-standard-view=""
			>December 28, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496361" class="title-object post-496361 post type-post status-publish format-standard has-post-thumbnail hentry category-k-state-wildcats-sports tag-bishop-carroll-football tag-kansas-state-football">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/27/denzel-goolsby-named-cactus-bowl-defensive-mvp/" rel="bookmark">Denzel Goolsby Named Cactus Bowl Defensive MVP</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-27T20:41:13+00:00"
				data-standard-view=""
			>December 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496302" class="title-object post-496302 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/27/giants-suspend-apple-for-finale-for-detrimental-conduct/" rel="bookmark">Giants suspend Apple for finale for &#8216;detrimental&#8217; conduct</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-27T17:40:00+00:00"
				data-standard-view=""
			>December 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Entertainment</h3>
					<ul class="sub-menu">
				<li id="menu-item-470961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470961"><a href="http://ksn.com/category/home-for-the-holidays/">Home For The Holidays</a></li>
	<li id="menu-item-370077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370077"><a href="http://ksn.com/contests/">Contests</a></li>
	<li id="menu-item-373292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373292"><a href="http://ksn.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-496787" class="media-object  post-496787 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/29/actress-rose-marie-of-dick-van-dyke-show-fame-dies-at-94/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="496788" data-permalink="http://ksn.com/2017/12/29/actress-rose-marie-of-dick-van-dyke-show-fame-dies-at-94/obit-rose-marie-2/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE- In this April 11, 1963, file photo, standing from left, Morey Amsterdam, Rose Marie, and Richard Deacon, and Dick Van Dyke, right, gather around Carl Reiner, in barber chair during a rehearsal of an episode for the \&quot;The Dick Van Dyke Show.\&quot; Family spokesman Harlan Boll said Marie, the wisecracking Sally Rogers of \u201cThe Dick Van Dyke Show,\u201d died Thursday, Dec. 28, 2017. She was 94. (AP Photo\/David F. Smith, File)&quot;,&quot;created_timestamp&quot;:&quot;-212256000&quot;,&quot;copyright&quot;:&quot;AP1963&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Obit Rose Marie&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Obit Rose Marie" data-image-description="&lt;p&gt;FILE- In this April 11, 1963, file photo, standing from left, Morey Amsterdam, Rose Marie, and Richard Deacon, and Dick Van Dyke, right, gather around Carl Reiner, in barber chair during a rehearsal of an episode for the &#8220;The Dick Van Dyke Show.&#8221; Family spokesman Harlan Boll said Marie, the wisecracking Sally Rogers of “The Dick Van Dyke Show,” died Thursday, Dec. 28, 2017. She was 94. (AP Photo/David F. Smith, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/690bd5c06806404b93e6a83616169f02.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/29/actress-rose-marie-of-dick-van-dyke-show-fame-dies-at-94/"  rel="bookmark">Actress Rose Marie of &#8216;Dick Van Dyke Show&#8217; fame dies at 94</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-29T07:17:10+00:00"
				data-standard-view="3h"
			>7:17 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Rose Marie, who died Thursday at 94, was proud to have created a woman defined by her work.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-496541" class="media-object  post-496541 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-golden-globes">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/28/halle-berry-carol-burnett-among-golden-globe-presenters/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Gal Gadot" srcset="https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="496561" data-permalink="http://ksn.com/2017/12/28/halle-berry-carol-burnett-among-golden-globe-presenters/gal-gadot-3/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg" data-orig-size="512,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Chris Pizzello\/Invision\/AP&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;FILE - In this Nov. 13, 2017 file photo, Gal Gadot, a cast member in \&quot;Justice League,\&quot; poses at the premiere of the film at the Dolby Theatre in Los Angeles. Gadot, Halle Berry and Chris Hemsworth were among the first presenters announced, Thursday, Dec. 28 for next month\u2019s Golden Globe Awards. The 75th Golden Globe ceremony will air Jan. 7, 2018.  (Photo by Chris Pizzello\/Invision\/AP, File)&quot;,&quot;created_timestamp&quot;:&quot;1510635666&quot;,&quot;copyright&quot;:&quot;2017 Invision&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Gal Gadot&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gal Gadot" data-image-description="&lt;p&gt;FILE &#8211; In this Nov. 13, 2017 file photo, Gal Gadot, a cast member in &#8220;Justice League,&#8221; poses at the premiere of the film at the Dolby Theatre in Los Angeles. Gadot, Halle Berry and Chris Hemsworth were among the first presenters announced, Thursday, Dec. 28 for next month’s Golden Globe Awards. The 75th Golden Globe ceremony will air Jan. 7, 2018.  (Photo by Chris Pizzello/Invision/AP, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/ba009f7fddaa48a5b739a88f0372598a.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/28/halle-berry-carol-burnett-among-golden-globe-presenters/"  rel="bookmark">Halle Berry, Carol Burnett among Golden Globe presenters</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-28T12:55:45+00:00"
				data-standard-view=""
			>December 28, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Halle Berry, Gal Gadot and Chris Hemsworth are among the first presenters announced for next month&#8217;s Golden Globe Awards.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-496249" class="title-object post-496249 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/27/fx-orders-dance-musical-series-pose-set-in-80s-new-york/" rel="bookmark">FX orders dance musical series &#8216;Pose,&#8217; set in &#8217;80s New York</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-27T19:19:16+00:00"
				data-standard-view=""
			>December 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496241" class="title-object post-496241 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/27/rihanna-mourns-cousins-death-calls-an-end-to-gun-violence/" rel="bookmark">Rihanna mourns cousin&#8217;s death, calls an end to gun violence</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-27T16:14:22+00:00"
				data-standard-view=""
			>December 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-496227" class="title-object post-496227 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-kansas category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/12/27/hat-worn-by-duchess-of-cambridge-made-in-kansas/" rel="bookmark">Hat worn by Duchess of Cambridge made in Kansas</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-27T13:37:42+00:00"
				data-standard-view=""
			>December 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-450248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450248"><a href="http://ksn.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
	<li id="menu-item-424474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424474"><a href="http://ksn.com/pros-who-know/">Pro&#8217;s Who Know</a></li>
	<li id="menu-item-381661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381661"><a href="http://ksn.com/ksn-employment-connect/">KSN Employment Connect</a></li>
	<li id="menu-item-466894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466894"><a href="http://ksn.com/kansas-best/">Kansas&#8217; Best</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-429233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429233"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">33&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 40&deg; F</li>
						<li>Lo: 12&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-496905" class="content-single post-496905 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Recent deadly attacks mean tight security for NYC New Year&#8217;s</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">COLLEEN LONG, The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-12-29T09:08:02+00:00">December 29, 2017, 9:08 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-12-29T09:24:20+00:00"
				data-standard-view="1h"
			>December 29, 2017, 9:24 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-496905" class="share-twitter sd-button share-icon no-text" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-496905" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-496905" class="share-facebook sd-button share-icon no-text" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-496905" class="share-pinterest sd-button share-icon no-text" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="342" src="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=512" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg 512w, https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=150 150w, https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="496906" data-permalink="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/new-year-nyc-security/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg" data-orig-size="512,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE- In this Dec. 29, 2016 file photo, a pedestrian asks directions from two heavily armed counterterrorism officers stationed in Times Square in New York. New York Police Department officials say that while there are no specific or credible threats against the city, they are promising a bigger security detail than ever before at the Sunday, Dec. 31, 2017, New Year&#039;s Eve celebration in Times Square. (AP Photo\/Kathy Willens, File)&quot;,&quot;created_timestamp&quot;:&quot;1483033071&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;New Year NYC Security&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New Year NYC Security" data-image-description="&lt;p&gt;FILE- In this Dec. 29, 2016 file photo, a pedestrian asks directions from two heavily armed counterterrorism officers stationed in Times Square in New York. New York Police Department officials say that while there are no specific or credible threats against the city, they are promising a bigger security detail than ever before at the Sunday, Dec. 31, 2017, New Year&#8217;s Eve celebration in Times Square. (AP Photo/Kathy Willens, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/1d04d4336e7847c1b0c1041712cdc897.jpg?w=512" />
					<figcaption>
				FILE- In this Dec. 29, 2016 file photo, a pedestrian asks directions from two heavily armed counterterrorism officers stationed in Times Square in New York. New York Police Department officials say that while there are no specific or credible threats against the city, they are promising a bigger security detail than ever before at the Sunday, Dec. 31, 2017, New Year&#039;s Eve celebration in Times Square. (AP Photo/Kathy Willens, File)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>NEW YORK (AP) — Police are promising a bigger security detail than ever before in Times Square for this year&#8217;s New Year&#8217;s Eve celebration, which will cap off a year that saw a number of deadly attacks, including a vehicle rampage at the very spot where revelers will ring in 2018.</p>
<p>In addition to its usual army of snipers, bag-inspecting officers and metal detectors, the department this year is relying on help from a growing corps of &#8220;vapor wake&#8221; dogs, which are trained to sniff out trace amounts of explosive particles that trail behind someone carrying a bomb.</p>
<p>All 125 parking garages in the vicinity of Times Square will be emptied in advance of the celebration and sealed off, so no one has a chance to sneak in a car bomb, police said.</p>
<p>Detectives already have been assigned to all of the dozens of high-rise hotels in the area, with the aim of preventing the type of attack that happened in Las Vegas in October, when a gunman firing from a casino hotel killed dozens of people at an outdoor concert below. Police wouldn&#8217;t discuss whether guests at area hotels would be screened in advance of the celebration, but Police Commissioner James O&#8217;Neill said officers already are working with hotel security.</p>
<p>&#8220;This is going to be one of the most well-policed, best-protected events at one of the safest venues in the entire world,&#8221; O&#8217;Neill said.</p>
<p>The extra precautions follow two recent terrorist attacks in the city. A man detonated a bomb in the city&#8217;s subway system on Dec. 11, injuring only himself. On Halloween, an Islamic State-inspired attacker drove down a bicycle path, killing eight people before he wrecked his truck and was shot by police.</p>
<p>Times Square itself was targeted in May by a man, said by police to be high on drugs, who drove through crowds of pedestrians for more than three blocks, killing an 18-year-old tourist from Michigan. The speeding vehicle was eventually stopped by one of the squat metal barriers that have been installed around the square&#8217;s pedestrian plazas.</p>
<p>Those attacks were reminders that New York City&#8217;s massive security apparatus can only do so much, but city officials insisted they will be able to keep people safe on New Year&#8217;s Eve.</p>
<p>&#8220;The fact is, they will absolutely be safe,&#8221; said Mayor Bill de Blasio, a Democrat.</p>
<p>The police department doesn&#8217;t reveal the strength of its security force for the event, but it gave some details about the operation at a news conference Thursday.</p>
<p>Officers will have help from roughly 1,000 security cameras installed in and around Times Square.</p>
<p>An area roughly 22 city blocks long and three long blocks wide will be sealed off from both vehicle and pedestrian traffic with cement blocks, sand-filled garbage trucks and other vehicles blocking the streets leading into the area.</p>
<p>Partygoers entering that secure zone will be screened at a dozen access points where they will encounter metal detectors, the vapor wake dogs and officers with portable radiation detectors. Large backpacks are not allowed. All small bags will be searched.</p>
<p>From there, people go through a second round of security screening when they enter spectator pens where they are essentially confined for the night. People who leave the pens aren&#8217;t allowed to re-enter — so no bathroom breaks.</p>
<p>Those who make it through will get to see live performances from Andy Grammer, Nick Jonas and Mariah Carey. A cascade of confetti and fireworks will ring in the new year when the Waterford Crystal ball drops.</p>
<p>In addition to the officers at the scene, dozens of analysts will be combing Islamic State propaganda and deciphering data.</p>
<p>Police also will be out in force at Coney Island, where live music and fireworks were expected to draw large crowds, and at a midnight event for runners in Central Park.</p>
<p>&#8220;The takeaway from our preparations is this: People will be safe, and they should feel safe, too,&#8221; O&#8217;Neill said. &#8220;Because the NYPD and our partners are well-prepared.&#8221;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-496905" class="share-facebook sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-496905" class="share-twitter sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-496905" class="share-pinterest sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-496905" class="share-google-plus-1 sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/" target="_blank" title="Click to send this to your Kindle device"><span>Send to Kindle</span></a></div></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-496905" class="share-linkedin sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://ksn.com/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417842-496905-5a467121f0486' data-src='//widgets.wp.com/likes/#blog_id=67417842&amp;post_id=496905&amp;origin=lintvksnw.wordpress.com&amp;obj_id=67417842-496905-5a467121f0486' data-name='like-post-frame-67417842-496905-5a467121f0486'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-496536" class="figurehead-object  post-496536 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/28/london-to-beef-up-its-police-presence-on-new-years-eve/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="293051" data-permalink="http://ksn.com/2016/07/05/4-injured-in-shooting-following-fourth-of-july-fireworks-in-pittsburgh/wkrn/" data-orig-file="https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fourth of July fireworks" data-image-description="&lt;p&gt;(WKRN)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2016/07/nashvillefireworks.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/12/28/london-to-beef-up-its-police-presence-on-new-years-eve/"  rel="bookmark">London to beef up its police presence on New Year&#8217;s Eve</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-495019" class="figurehead-object  post-495019 post type-post status-publish format-standard hentry category-entertainment category-news">
		<div class="figurehead-object-body">
							
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/12/22/mariah-carey-returns-to-new-years-rockin-eve/"  rel="bookmark">Mariah Carey returns to &#8216;New Year&#8217;s Rockin&#8217; Eve&#8217;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-495291" class="figurehead-object  post-495291 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/24/jerusalem-violence-puts-damper-on-christmas-in-bethlehem/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="495292" data-permalink="http://ksn.com/2017/12/24/jerusalem-violence-puts-damper-on-christmas-in-bethlehem/israel-palestinians-2/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg" data-orig-size="512,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;A Palestinian dressed as Santa Claus argues with an Israeli border police during a protest in the West Bank city of Bethlehem, Saturday, Dec. 23, 2017. (AP Photo\/Nasser Shiyoukhi)&quot;,&quot;created_timestamp&quot;:&quot;1514029239&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Israel Palestinians&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Israel Palestinians" data-image-description="&lt;p&gt;A Palestinian dressed as Santa Claus argues with an Israeli border police during a protest in the West Bank city of Bethlehem, Saturday, Dec. 23, 2017. (AP Photo/Nasser Shiyoukhi)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/14d034ae4d6840bebd857924671d706c.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/12/24/jerusalem-violence-puts-damper-on-christmas-in-bethlehem/"  rel="bookmark">Jerusalem violence, rain put damper on Bethlehem Christmas</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-491768" class="figurehead-object  post-491768 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news tag-president-donald-trump">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/12/15/trump-blasts-fbi-leadership-but-says-hes-loyal-to-police/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="491769" data-permalink="http://ksn.com/2017/12/15/trump-blasts-fbi-leadership-but-says-hes-loyal-to-police/clinton-emails-4/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg" data-orig-size="512,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Parts of a letter written by Sen. Ron Johnson, R-Wis., to FBI director Christopher Wray are photographed in Washington, Thursday, Dec. 14, 2017. Johnson says edits to a draft FBI statement on the Hillary Clinton email investigation appear to have watered down the significance of the bureau&#039;s findings. Johnson said he had obtained from the FBI a draft statement that then-Director James Comey produced in May 2016 in anticipation of closing out the Clinton email case. The document shows line-by-line edits. Though the FBI had not yet interviewed Clinton about her use of a private email server, officials had already determined that criminal charges were probably not warranted. (AP Photo\/Jon Elswick)&quot;,&quot;created_timestamp&quot;:&quot;1513271080&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Clinton Emails&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clinton Emails" data-image-description="&lt;p&gt;Parts of a letter written by Sen. Ron Johnson, R-Wis., to FBI director Christopher Wray are photographed in Washington, Thursday, Dec. 14, 2017. Johnson says edits to a draft FBI statement on the Hillary Clinton email investigation appear to have watered down the significance of the bureau&#8217;s findings. Johnson said he had obtained from the FBI a draft statement that then-Director James Comey produced in May 2016 in anticipation of closing out the Clinton email case. The document shows line-by-line edits. Though the FBI had not yet interviewed Clinton about her use of a private email server, officials had already determined that criminal charges were probably not warranted. (AP Photo/Jon Elswick)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/12/e22e11ffc999491e936399185d3e15b81.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/12/15/trump-blasts-fbi-leadership-but-says-hes-loyal-to-police/"  rel="bookmark">Trump touts loyalty to police but delivers attack on FBI</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksn.com/2017/12/29/trump-criticizes-post-office-amazon-over-shipping-rates/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://ksn.com/2017/12/29/president-trump-talks-russia-investigation-with-the-times/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-121" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-bf648b3592a8f57d76d649c4609fc378-5a46712202d11" target="wpcom-iframe-bf648b3592a8f57d76d649c4609fc378-5a46712202d11" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="132" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="responsive" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly93eC5rc24uY29tL2h0bWwvQXBwU2lkZWJhci03MjB4MzAwLmh0bWwiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEzMiIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSJyZXNwb25zaXZlIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,5a596bbd175cb81665c6c04955a766a8feb02a4c" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="bf648b3592a8f57d76d649c4609fc378" />
					</form>
		
				<iframe
						name="wpcom-iframe-bf648b3592a8f57d76d649c4609fc378-5a46712202d11"
			id="wpcom-iframe-bf648b3592a8f57d76d649c4609fc378-5a46712202d11"
			frameborder="0"
			scrolling="no"
			width="100%" 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe responsive"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-bf648b3592a8f57d76d649c4609fc378-5a46712202d11');
				var iframe = document.getElementById('wpcom-iframe-bf648b3592a8f57d76d649c4609fc378-5a46712202d11');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-bf648b3592a8f57d76d649c4609fc378-5a46712202d11'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending now on KSN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-abfefce6571733b6251bafa2fc5e3443-5a4671220319a" target="wpcom-iframe-abfefce6571733b6251bafa2fc5e3443-5a4671220319a" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NuIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjI2MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,aca670f667326d5a09986a14818e27f8f0f32494" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="abfefce6571733b6251bafa2fc5e3443" />
					</form>
		
				<iframe
						name="wpcom-iframe-abfefce6571733b6251bafa2fc5e3443-5a4671220319a"
			id="wpcom-iframe-abfefce6571733b6251bafa2fc5e3443-5a4671220319a"
			frameborder="0"
			scrolling="no"
		 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-abfefce6571733b6251bafa2fc5e3443-5a4671220319a');
				var iframe = document.getElementById('wpcom-iframe-abfefce6571733b6251bafa2fc5e3443-5a4671220319a');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-abfefce6571733b6251bafa2fc5e3443-5a4671220319a'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksn.com/" rel="home">KSNW-TV</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="175" height="87" src="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png 175w, https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 175px) 100vw, 175px" data-attachment-id="332982" data-permalink="http://ksn.com/nexstar_nmg_black/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="175,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" data-large-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" />																						</a>
														<p>© 1998-2017 KSN.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ksn.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Section</h3><div class="menu-section-container"><ul id="menu-section" class="menu"><li id="menu-item-84419" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-84419"><a href="http://ksn.com/category/news/">News</a></li>
<li id="menu-item-84420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84420"><a href="http://ksn.com/category/sports/">Sports</a></li>
<li id="menu-item-84421" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-84421"><a href="http://ksn.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-84422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84422"><a href="http://ksn.com/category/weather/">Weather</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-84454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84454"><a href="http://ksn.com/about-us/">About Us</a></li>
<li id="menu-item-84463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84463"><a href="http://ksn.com/our-team/">Our Team</a></li>
<li id="menu-item-84470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84470"><a href="http://ksn.com/mobile/">Mobile</a></li>
<li id="menu-item-84471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84471"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95173"><a href="http://ksn.com/work-for-us/">Jobs at KSN</a></li>
<li id="menu-item-212642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212642"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="http://ksn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84424"><a href="http://ksn.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-480743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480743"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw">FCC Public File (KSNW)</a></li>
<li id="menu-item-84427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84427"><a href="https://publicfiles.fcc.gov/tv-profile/ksnc">FCC Public File (KSNC)</a></li>
<li id="menu-item-84428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84428"><a href="https://publicfiles.fcc.gov/tv-profile/ksng">FCC Public File (KSNG)</a></li>
<li id="menu-item-84429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84429"><a href="https://publicfiles.fcc.gov/tv-profile/ksnk">FCC Public File (KSNK)</a></li>
<li id="menu-item-84441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84441"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/849da678-ae13-af10-978e-e32ac281c4ba/">EEO Report</a></li>
<li id="menu-item-84462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84462"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/programs-list/">FCC Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KSNNews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/ksnwtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
											</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-38" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_z1iioykx1nml4ve = new WufooForm();wufoo_z1iioykx1nml4ve .initialize({'userName':'linforms', 'formHash':'z1iioykx1nml4ve', 'autoResize':1,'height':'437','header':'show' ,'ssl':1});wufoo_z1iioykx1nml4ve.display();</script> <noscript> <iframe allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/z1iioykx1nml4ve/"><a href="https://linforms.wufoo.com/forms/z1iioykx1nml4ve/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksn.com\/2017\/12\/29\/recent-deadly-attacks-mean-tight-security-for-nyc-new-years\/":496905};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/29/recent-deadly-attacks-mean-tight-security-for-nyc-new-years/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0c4a85"},"singular":{"permalink":"http:\/\/ksn.com\/2017\/12\/29\/recent-deadly-attacks-mean-tight-security-for-nyc-new-years\/","postType":"post","showContinueReading":true},"stationId":"ksnw","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"496905 https:\/\/lintvksnw.wordpress.com\/?post_type=pending_ap_story&#038;p=496905","shortname":"ksn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Associated Press Stories","National \/ World","News"],"post_tag":[],"description":"Police are promising a bigger security detail than ever before in Times Square for this year's New Year's Eve celebration."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/ksn.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"12","day":"29","name":"recent-deadly-attacks-mean-tight-security-for-nyc-new-years"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-10","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9FugiEMhV9o0DijZhfLHmVBqFiEwqD8bm9vNTExXpjs+px+5yucm/GVBVkgDQi4kMf2a9N4g4eoTNPyjMQDMp1wwM/EiUfHIWO/l4l9nkFDBU0O2IevHW0hfsbJEYv2FmqKY1MwkIMhTsjfLA7NxiY21xgVXxfsnQL+kxJz3bts9/Mq+eKhhNKcP8G3+oOcSQS7ESqo0Fd37+a6nG4CxrHLfzo89OCrfK42q/XHbr3bbtIFKSGDBA=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"207245146005101"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLUYHwsJ4lgoDFJjOpC16fdkYd4bVf3nJ+/gu0GXxKI5pg7JuI4sh9YkFnqSYyDzqTpBfUZX7aD93nu2Exx9cqVvsT1SyOQwrsaJNpCzjd/foke6XULXX5hbqMH8AfjlEcw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417842','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417842','v':'wpcom','tz':'-6','user_id':'0','post':'496905','subd':'lintvksnw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417842&v=wpcomvt&tz=-6&user_id=0&post=496905&subd=lintvksnw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE91Tmh3XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzNMQVtxfDhRLDJSNXMzVz9jWCZHVyxwTXYya1I2K1FiXzBYLl80Z0FILllffkFvcWVCb2g2OXIx'}]);
_stq.push([ 'clickTrackerInit', '67417842', '496905' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
