<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>White House picks Boeing executive as Pentagon&#8217;s No. 2 | KSN-TV</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksn.com&amp;id=67417842&amp;t=1489692859&amp;back=http%3A%2F%2Fksn.com%2F2017%2F03%2F16%2Fwhite-house-picks-boeing-executive-as-pentagons-no-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnw.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Feed" href="http://ksn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Comments Feed" href="http://ksn.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="X9YwUtoNQr2DBcNCruPN22a7uG4JYiHdxtYlPUVeh5E">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411762914">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnw">
<meta name="twitter:card" content="summary_large_image">

<meta name='description' content='The White House announced nominees for six senior Pentagon jobs on Thursday, including a longtime Boeing Co. executive.' />
<meta name='keywords' content='The Associated Press, Boeing, President Donald Trump, white house' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OgjAMhV/IuqBo5ML4LGNUGKxbQzeJb++QGBM03DQ9J+frj5oYTPARfVSUgF1qrRc1sQkEQtbhc6X2RmSn/mPODiiqx8jaDPBWW/ERnY7YAAeJK7WFmTBi9ol1nBOEjdXokHJsCyM+f6i57fKJm2uWr+uaRxSBXMkmgtjlRb/cYquHZfXlgXWL4BPVOIpq8K6Ti2t/HnWja1GeqkNZVMdL/wJ0+Zd0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1489615024h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png?w=1000&h=960&crop=1 ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0c4a85; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9T1sOwjAMuxBdYJrgC3GWruq6QNpUSzbE7el4iQmxjyi2ZMcOICRWdJzkAyonsoFrNoWoTwpxNJnGgEUTPBtiZxU5LYjpyOKwZh18SxwKDFBUX/THpL2PXmDCDG9zZ51vmS8gWuLc44LojXwVMa2lZhZ9dgPp7TCnv/aaS9ihpfJc4CX517VvIBC3lmbBKR53zX5bpj7U5zuGMIRd' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj9EKwjAMRX/Irk4m+iJ+inRtnJltWpt2Q7/eDvRBHQpCICQ5N7mRYxBI2mYDLPsSlwzx+khVzwv5DRAOu6gSVA7pCWtPCShNrPMtWhCZIaqu9Mqio5/hgufkgLlAM9NXS0gDwvgT6yEFpc8iAuPtY6vLItjcIbGMYMsDRkwe3qp3VTpBcSkHDNIiCQcGleSkEurJwABkfKzaTMZ+XPyhPYEy8KeWD9qbSbR3u7rZblbbet0s+ztH5LDS'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/" />
<link rel='shortlink' href='http://wp.me/p4ySsy-1vHo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fksn.com%2F2017%2F03%2F16%2Fwhite-house-picks-boeing-executive-as-pentagons-no-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fksn.com%2F2017%2F03%2F16%2Fwhite-house-picks-boeing-executive-as-pentagons-no-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="White House picks Boeing executive as Pentagon&#8217;s No. 2" />
<meta property="og:url" content="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/" />
<meta property="og:description" content="The White House announced nominees for six senior Pentagon jobs on Thursday, including a longtime Boeing Co. executive." />
<meta property="article:published_time" content="2017-03-16T18:28:45+00:00" />
<meta property="article:modified_time" content="2017-03-16T18:44:11+00:00" />
<meta property="og:site_name" content="KSN-TV" />
<meta property="og:image" content="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNNews" />
<meta name="twitter:image:src" content="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=640" />
<meta name="twitter:creator" content="@KSNNews" />
<meta property="article:publisher" content="https://www.facebook.com/KSNNews" />
<meta name="twitter:title" content="White House picks Boeing executive as Pentagon&#8217;s No. 2" />
<meta name="twitter:description" content="The White House announced nominees for six senior Pentagon jobs on Thursday, including a longtime Boeing Co. executive." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=114" />
<link rel='openid.server' href='http://lintvksnw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksn.com/osd.xml" title="KSN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="92102484724" />
	

<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KSN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wichita, KS News Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksn.com/feed/;icon-uri=http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'zcJCodxmmpkQvwWe';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySsy&#038;cscache=6&#038;csrev=25" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-360182 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvksnw,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,ksn.com,interactives.ksn.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:national:white-house-picks-boeing-executive-as-pentagons-no-2:detail';
			s.eVar1='news';
			s.eVar2='news:national';
			s.eVar3='news:national';
			s.eVar4='news:national';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='White House picks Boeing executive as Pentagon&#8217;s No. 2';
			s.eVar23='';
			s.eVar25='The Associated Press';
			s.eVar41='news:national:white-house-picks-boeing-executive-as-pentagons-no-2:detail';
			s.eVar42='';
			s.eVar55='http://ksn.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:national';
			s.prop3='news:national';
			s.prop4='news:national';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='White House picks Boeing executive as Pentagon&#8217;s No. 2';
			s.prop23='';
			s.prop25='The Associated Press';
			s.prop41='news:national:white-house-picks-boeing-executive-as-pentagons-no-2:detail';
			s.prop42='';
			s.prop55='http://ksn.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,national';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ND86RFQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-ND86RFQ");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary-menu" class="menu"><li class="menu-item"><a href="http://ksn.com/" rel="home">Home</a></li><li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356464"><a href="http://ksn.com/category/news/ksn-investigates/">KSN Investigates</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356433"><a href="http://ksn.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356646"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356647"><a href="http://ksn.com/category/news/health/">Health</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>
</ul>
</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356486"><a href="http://ksn.com/category/weather/threat-tracker/">Threat Tracker blog</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-356664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356664"><a href="http://ksn.com/metrocam/">KSN Metrocam</a></li>
</ul>
</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-356677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356677"><a href="http://ksn.com/2017/03/07/ksn-state-of-madness/">State of Madness Challenge</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>
</ul>
</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-356508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356508"><a href="http://ksn.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-356509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356509"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
	<li id="menu-item-356510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356510"><a href="http://ksn.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>
</ul>
</li>
<li id="menu-item-356439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356439"><a href="http://ksn.com/category/more/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
</ul>
</li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
<li id="menu-item-356463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356463"><a href="http://ksn.com/experts/">Experts</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksn.com/" rel="home">
			<img src="https://lintvksnw.files.wordpress.com/2014/01/logo-ksnw-large.png" alt="KSN-TV">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Scattered Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Scattered Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 74&deg; F</li>
						<li>Lo: 52&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-84467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84467"><a href="http://ksn.com/weather/radar/">Radar</a></li>
<li id="menu-item-84468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84468"><a href="http://ksn.com/category/weather/">Forecast</a></li>
<li id="menu-item-84469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84469"><a href="http://ksn.com/weather-alerts">Alerts</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://ksn.com/weather-alerts/">2 Weather Alerts</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-356423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-356423"><a href="http://ksn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-356424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356424"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-356425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356425"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-356426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356426"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-356464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356464"><a href="http://ksn.com/category/news/ksn-investigates/">KSN Investigates</a></li>
	<li id="menu-item-356432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356432"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-356433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356433"><a href="http://ksn.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-356434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356434"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-356645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356645"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-356646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356646"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-356647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356647"><a href="http://ksn.com/category/news/health/">Health</a></li>
	<li id="menu-item-356465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356465"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-356466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356466"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-356467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356467"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-356648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356648"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/auto-recalls/" rel="tag">Auto Recalls</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/kansas-wildfires/" rel="tag">Kansas Wildfires</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/product-recalls/" rel="tag">Product Recalls</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-360290" class="media-object  post-360290 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-sales tag-target">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="360292" data-permalink="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/target-victoria-beckham/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Wednesday, May 11, 2016, file photo, fashion designer Victoria Beckham arrives for the screening of the film Cafe Society at the 69th international film festival, Cannes, southern France. Target is counting on Victoria Beckham to spice up sales. On Wednesday, March 15, 2017, the Minneapolis-based designer offered a first look into the pop star\u2019s collection that hits stores and online starting April 9, 2017. (AP Photo\/Thibault Camus, File)&quot;,&quot;created_timestamp&quot;:&quot;1462992083&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Target-Victoria Beckham&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Target-Victoria Beckham" data-image-description="&lt;p&gt;FILE &#8211; In this Wednesday, May 11, 2016, file photo, fashion designer Victoria Beckham arrives for the screening of the film Cafe Society at the 69th international film festival, Cannes, southern France. Target is counting on Victoria Beckham to spice up sales. On Wednesday, March 15, 2017, the Minneapolis-based designer offered a first look into the pop star’s collection that hits stores and online starting April 9, 2017. (AP Photo/Thibault Camus, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/"  rel="bookmark">Target is counting on Victoria Beckham to spice up sales</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T14:24:08+00:00"
				data-standard-view="2m"
			>2 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Target is counting on Victoria Beckham to spice up sales.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-360182" class="media-object  post-360182 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-boeing tag-president-donald-trump tag-white-house">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Pat Shanahan" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="360267" data-permalink="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/pat-shanahan/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg" data-orig-size="512,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Oct. 19, 2015 file photo, Pat Shanahan, senior vice president of Airplane Programs for Boeing Commercial Airplanes, speaks at Boeing Field in Seattle. The White House announced nominees for six senior Pentagon jobs on Thursday, March 16, 2017, including Shanahan for deputy secretary of defense, in its most significant step toward surrounding Defense Secretary Jim Mattis with Trump administration picks. (AP Photo\/Ted S. Warren, File)&quot;,&quot;created_timestamp&quot;:&quot;1445249278&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pat Shanahan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pat Shanahan" data-image-description="&lt;p&gt;FILE &#8211; In this Oct. 19, 2015 file photo, Pat Shanahan, senior vice president of Airplane Programs for Boeing Commercial Airplanes, speaks at Boeing Field in Seattle. The White House announced nominees for six senior Pentagon jobs on Thursday, March 16, 2017, including Shanahan for deputy secretary of defense, in its most significant step toward surrounding Defense Secretary Jim Mattis with Trump administration picks. (AP Photo/Ted S. Warren, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/"  rel="bookmark">White House picks Boeing executive as Pentagon&#8217;s No. 2</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T13:44:11+00:00"
				data-standard-view="41m"
			>41 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The White House announced nominees for six senior Pentagon jobs on Thursday, including a longtime Boeing Co. executive.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-360265" class="title-object post-360265 post type-post status-publish format-video has-post-thumbnail hentry category-news category-top-video category-dont-miss-this category-national category-us-wx-news category-associated-press-news tag-amtrak tag-snow tag-winter-weather-2 post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/watch-out-video-shows-trains-snow-wave-engulfing-platform/" rel="bookmark">Watch out! Video shows train&#8217;s snow wave engulfing platform</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T13:27:47+00:00"
				data-standard-view="58m"
			>58 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-360276" class="title-object post-360276 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-national-security-adviser-michael-flynn">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/documents-detail-flynn-payments-from-russian-interests/" rel="bookmark">Documents detail Flynn payments from Russian interests</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T14:04:13+00:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-360280" class="title-object post-360280 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-president-donald-trump">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/intel-senators-no-indication-trump-tower-was-surveilled/" rel="bookmark">Intel senators: No indication Trump Tower was surveilled</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T13:40:25+00:00"
				data-standard-view="45m"
			>45 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356436"><a href="http://ksn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-356468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356468"><a href="http://ksn.com/weather/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-356469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356469"><a href="http://ksn.com/weather/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-356470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356470"><a href="http://ksn.com/weather/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-356471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356471"><a href="http://ksn.com/weather/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-356480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356480"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-356489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356489"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-356482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356482"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-356484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356484"><a href="http://ksn.com/mobile/">KSN weather app</a></li>
	<li id="menu-item-356619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356619"><a href="http://ksn.com/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-356496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356496"><a href="http://ksn.com/text-alerts/">Get Text Alerts</a></li>
	<li id="menu-item-356485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356485"><a href="http://ksn.com/weather/satrad/">Satellite / Radar</a></li>
	<li id="menu-item-356486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356486"><a href="http://ksn.com/category/weather/threat-tracker/">Threat Tracker blog</a></li>
	<li id="menu-item-356500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356500"><a href="http://ksn.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-356498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356498"><a href="http://ksn.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-356499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356499"><a href="http://ksn.com/earthquake-map/">Earthquake Map</a></li>
	<li id="menu-item-356664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356664"><a href="http://ksn.com/metrocam/">KSN Metrocam</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Scattered Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">70&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 23</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">49%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">50&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:38 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">7:37 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Kansas Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/wichita-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/wx_weekly_thumb.jpg" width="96px" height="66px" border="0"><br />7-Day Forecast</a></div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksn_ks_radar_thumb.jpg" width="96px" height="66px" border="0"><br />Radar</a></div>

<p>

<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksnow_thumb.jpg" width="96px" height="66px" border="0"><br />Temperatures</a></div>

<div style="float:left;">
<a href="/mobile/" style="margin:0;padding:0;border:none;"><img src="https://lintvksnw.files.wordpress.com/2017/03/stormtracker-3-weather-app3-128x88.jpg" width="96px" height="66px" border="0"><br />Mobile App</a></div>

</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356437"><a href="http://ksn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-356677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356677"><a href="http://ksn.com/2017/03/07/ksn-state-of-madness/">State of Madness Challenge</a></li>
	<li id="menu-item-356502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356502"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-356503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356503"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-356636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356636"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-356504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356504"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-356505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356505"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-356506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356506"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-356678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356678"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School Sports</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-360229" class="media-object  post-360229 post type-post status-publish format-video has-post-thumbnail hentry category-kansas category-local category-shockers category-top-video tag-wichita-state-university-dave-stallworth post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/dave-stallworth-all-american-shocker-player-passes-away/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="360236" data-permalink="http://ksn.com/2017/03/16/dave-stallworth-all-american-shocker-player-passes-away/stallworth-obit-1_frame_98/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dave Stallworth" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/stallworth-obit-1_frame_98.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/dave-stallworth-all-american-shocker-player-passes-away/"  rel="bookmark">Dave Stallworth, All American Shocker player, passes away</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-03-16T12:54:33+00:00"
				data-standard-view="1h"
			>12:54 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Dave Stallworth, an All American Shocker basketball player, has passed away. He was 75 years old.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-359921" class="media-object  post-359921 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-kansas-city-royals category-national category-news tag-kansas-royals">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/royals-expect-salvador-perez-to-be-ready-for-opener/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Stephen Strasburg, Derek Norris" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="359923" data-permalink="http://ksn.com/2017/03/16/royals-expect-salvador-perez-to-be-ready-for-opener/stephen-strasburg-derek-norris-2/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg" data-orig-size="512,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this Feb. 16, 2017 file photo, Washington Nationals pitcher Stephen Strasburg, left, talks with catcher Derek Norris (23) after throwing during a spring training baseball workout in West Palm Beach, Fla. The Nationals have unconditionally released Norris, who at one point appeared to be penciled in as Washington&#039;s starting catcher but became expendable after the club signed free agent Matt Wieters.  (AP Photo\/David J. Phillip, File)&quot;,&quot;created_timestamp&quot;:&quot;1487259438&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;Stephen Strasburg, Derek Norris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Stephen Strasburg, Derek Norris" data-image-description="&lt;p&gt;FILE &#8211; In this Feb. 16, 2017 file photo, Washington Nationals pitcher Stephen Strasburg, left, talks with catcher Derek Norris (23) after throwing during a spring training baseball workout in West Palm Beach, Fla. The Nationals have unconditionally released Norris, who at one point appeared to be penciled in as Washington&#8217;s starting catcher but became expendable after the club signed free agent Matt Wieters.  (AP Photo/David J. Phillip, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001476.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/royals-expect-salvador-perez-to-be-ready-for-opener/"  rel="bookmark">Royals expect Salvador Perez to be ready for opener</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-16T08:11:09+00:00"
				data-standard-view=""
			>8:11 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Kansas City expects All-Star catcher Salvador Perez to be ready for its opener at Minnesota on April 3.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-359975" class="title-object post-359975 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-sports tag-ncaa-tournament tag-state-of-madness">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/a-look-at-thursdays-opening-day-of-the-ncaa-tournament/" rel="bookmark">A look at Thursday&#8217;s opening day of the NCAA Tournament</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-16T07:59:07+00:00"
				data-standard-view=""
			>7:59 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359930" class="title-object post-359930 post type-post status-publish format-video has-post-thumbnail hentry category-kansas-jayhawks-sports category-top-video tag-jayhawks tag-kansas tag-state-of-madness tag-tulsa post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/15/kansas-arrives-in-tulsa/" rel="bookmark">Kansas arrives in Tulsa ahead of game Friday</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-16T07:51:03+00:00"
				data-standard-view=""
			>7:51 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359925" class="title-object post-359925 post type-post status-publish format-video has-post-thumbnail hentry category-kansas category-local category-shockers category-top-video tag-college-basketball tag-icymi tag-shockers tag-wichitastate post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/15/wichita-state-arrives-in-indianapolis/" rel="bookmark">Wichita State arrives in Indianapolis</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-03-16T11:37:52+00:00"
				data-standard-view="2h"
			>11:37 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-356438"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Entertainment</h3>
					<ul class="sub-menu">
				<li id="menu-item-356508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356508"><a href="http://ksn.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-356509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356509"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
	<li id="menu-item-356510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356510"><a href="http://ksn.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-356511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356511"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-356512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356512"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-360290" class="media-object  post-360290 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-sales tag-target">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="360292" data-permalink="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/target-victoria-beckham/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Wednesday, May 11, 2016, file photo, fashion designer Victoria Beckham arrives for the screening of the film Cafe Society at the 69th international film festival, Cannes, southern France. Target is counting on Victoria Beckham to spice up sales. On Wednesday, March 15, 2017, the Minneapolis-based designer offered a first look into the pop star\u2019s collection that hits stores and online starting April 9, 2017. (AP Photo\/Thibault Camus, File)&quot;,&quot;created_timestamp&quot;:&quot;1462992083&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Target-Victoria Beckham&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Target-Victoria Beckham" data-image-description="&lt;p&gt;FILE &#8211; In this Wednesday, May 11, 2016, file photo, fashion designer Victoria Beckham arrives for the screening of the film Cafe Society at the 69th international film festival, Cannes, southern France. Target is counting on Victoria Beckham to spice up sales. On Wednesday, March 15, 2017, the Minneapolis-based designer offered a first look into the pop star’s collection that hits stores and online starting April 9, 2017. (AP Photo/Thibault Camus, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001544.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/"  rel="bookmark">Target is counting on Victoria Beckham to spice up sales</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T14:24:08+00:00"
				data-standard-view="3m"
			>3 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Target is counting on Victoria Beckham to spice up sales.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-360241" class="media-object  post-360241 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-google">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/16/google-adds-tool-to-flag-offensive-search-results/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="225671" data-permalink="http://ksn.com/2015/10/16/court-rules-in-favor-for-google-book-battle/google-logo-new/" data-orig-file="https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google New Logo" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2015/10/google-logo-new.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/google-adds-tool-to-flag-offensive-search-results/"  rel="bookmark">Google hopes to improve search quality with &#8216;offensive&#8217; flag</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-16T13:44:10+00:00"
				data-standard-view="43m"
			>43 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Google is now directing its review teams to flag content that might come across as upsetting or offensive in search results.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-360133" class="title-object post-360133 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/shaq-furnishes-home-of-atlanta-girl-who-survived-dog-attack/" rel="bookmark">Shaq furnishes home of Atlanta girl who survived dog attack</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-03-16T10:34:18+00:00"
				data-standard-view="3h"
			>10:34 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-360061" class="title-object post-360061 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-demi-lovato">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/16/demi-lovato-on-5-years-sober-its-been-quite-the-journey/" rel="bookmark">Demi Lovato on 5 years sober: &#8216;It&#8217;s been quite the journey&#8217;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-16T07:59:45+00:00"
				data-standard-view=""
			>7:59 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-359683" class="title-object post-359683 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-ivana-trump tag-president-donald-trump">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/03/15/ivana-trump-writing-memoir-about-her-children-with-donald/" rel="bookmark">Ivana Trump writing memoir about her children with Donald</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-15T14:54:09+00:00"
				data-standard-view=""
			>March 15, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-356439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356439"><a href="http://ksn.com/category/more/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-356515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356515"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-356516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356516"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-356517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356517"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-356679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356679"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-356682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356682"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-356680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356680"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-356696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356696"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-358582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358582"><a href="http://ksn.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-356520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356520"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
	<li id="menu-item-356521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356521"><a href="http://ksn.com/st-jude-dream-home-2017/">St. Jude Dream Home</a></li>
</ul>
</li>
<li id="menu-item-356441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356441"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-356443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356443"><a href="http://ksn.com/report-it/">Report It</a></li>
<li id="menu-item-356463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356463"><a href="http://ksn.com/experts/">Experts</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Scattered Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">70&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Scattered Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 74&deg; F</li>
						<li>Lo: 52&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-360182" class="content-single post-360182 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-boeing tag-president-donald-trump tag-white-house" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">White House picks Boeing executive as Pentagon&#8217;s No. 2</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-03-16T13:28:45+00:00">March 16, 2017, 1:28 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-03-16T13:44:11+00:00"
				data-standard-view="50m"
			>March 16, 2017, 1:44 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-360182" class="share-twitter sd-button share-icon no-text" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-360182" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-360182" class="share-facebook sd-button share-icon no-text" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-360182" class="share-pinterest sd-button share-icon no-text" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="350" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=512" class="attachment-large size-large wp-post-image" alt="Pat Shanahan" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg 512w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=150 150w, https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="360267" data-permalink="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/pat-shanahan/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg" data-orig-size="512,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Oct. 19, 2015 file photo, Pat Shanahan, senior vice president of Airplane Programs for Boeing Commercial Airplanes, speaks at Boeing Field in Seattle. The White House announced nominees for six senior Pentagon jobs on Thursday, March 16, 2017, including Shanahan for deputy secretary of defense, in its most significant step toward surrounding Defense Secretary Jim Mattis with Trump administration picks. (AP Photo\/Ted S. Warren, File)&quot;,&quot;created_timestamp&quot;:&quot;1445249278&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pat Shanahan&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pat Shanahan" data-image-description="&lt;p&gt;FILE &#8211; In this Oct. 19, 2015 file photo, Pat Shanahan, senior vice president of Airplane Programs for Boeing Commercial Airplanes, speaks at Boeing Field in Seattle. The White House announced nominees for six senior Pentagon jobs on Thursday, March 16, 2017, including Shanahan for deputy secretary of defense, in its most significant step toward surrounding Defense Secretary Jim Mattis with Trump administration picks. (AP Photo/Ted S. Warren, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v001539.jpg?w=512" />
					<figcaption>
				FILE - In this Oct. 19, 2015 file photo, Pat Shanahan, senior vice president of Airplane Programs for Boeing Commercial Airplanes, speaks at Boeing Field in Seattle. The White House announced nominees for six senior Pentagon jobs on Thursday, March 16, 2017, including Shanahan for deputy secretary of defense, in its most significant step toward surrounding Defense Secretary Jim Mattis with Trump administration picks. (AP Photo/Ted S. Warren, File)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WASHINGTON (AP) — The White House announced nominees for six senior Pentagon jobs on Thursday, including a longtime Boeing Co. executive for deputy secretary of defense, moving to fill out Defense Secretary Jim Mattis&#8217; new team.</p>
<p>President Donald Trump has struggled to fill top Defense Department positions. Mattis is the only administration nominee to be confirmed at the Pentagon. Until Thursday, the administration had only announced four other nominees; two of those later withdrew. Trump&#8217;s pick for deputy secretary is Patrick M. Shanahan.</p>
<p>The latest manifestation of Mattis&#8217; struggle came earlier this week when he abandoned an effort to get White House approval for his choice of policy chief, Anne W. Patterson, a career diplomat who was opposed by some Senate Republicans. The White House&#8217;s nominees list Thursday didn&#8217;t include a new policy chief, but it did name a deputy policy chief.</p>
<p>A Pentagon spokesman, Navy Capt. Jeff Davis, said Mattis recommended all six of the nominees to the White House. Each requires Senate confirmation.</p>
<p>As deputy secretary of defense, Shanahan would succeed Robert Work, a former Marine and Obama administration holdover. Work is the only senior Pentagon official from the prior administration still in place, although others have been performing the duties of senior officials in the absence of Trump nominees.</p>
<p>Shanahan moved up through the management ranks at Boeing over a career that began in 1986. The Puget Sound Business Journal called him a Boeing &#8220;fix-it&#8221; man in a March 2016 report on Shanahan&#8217;s promotion to his current position. He oversees the company&#8217;s global supply chain strategies and use of advanced manufacturing technologies. Shanahan was a central to getting the 787 Dreamliner on track after production problems in the program&#8217;s early years, the report said.</p>
<p>Boeing&#8217;s website says Shanahan is a member of the company&#8217;s executive council, reporting directly to the chairman and president, Dennis Mullenburg. Shanahan previously was senior vice president of airplane programs from 2008 to 2016 and vice president and general manager of Boeing Missile Defense Systems. A Washington state native, Shanahan is currently chairman of the University of Washington&#8217;s Board of Regents. He holds a bachelor of science degree in mechanical engineering from the University of Washington and two advanced degrees from the Massachusetts Institute of Technology.</p>
<p>David Joel Trachtenberg, nominated for the No. 2 policy job, is president of Shortwave Consulting, a national security consulting firm. He has held several Pentagon positions, including principal deputy assistant secretary for international security policy responsible for NATO, Europe, Russia and Eurasia issues. He penned a December 2015 commentary saying the Obama administration failed to adapt to a changing reality with Russia following its annexation of Crimea, incursions into eastern Ukraine, and more aggressive military exercises.</p>
<p>&#8220;Despite Moscow&#8217;s clear shift toward a more threatening nuclear posture, U.S. policy remains stuck in the mud of unrealistic and outdated assumptions,&#8221; Trachtenberg wrote.</p>
<p>Elissa Slotkin, who was acting assistant secretary of defense for international security affairs for the final two years of the Obama administration, said Trachtenberg was a member of Trump&#8217;s Pentagon transition team and was viewed as holding mainstream Republic views on national security issues.</p>
<p>&#8220;We were happy to have him on the transition team because he reflected an experienced foreign policy perspective, in contrast to President Trump,&#8221; she said in a telephone interview.</p>
<p>The White House said it also intends to nominate:</p>
<p>—David L. Norquist, a partner with accounting firm Kearney and Co., as budget chief.</p>
<p>—Elaine McCusker, currently director of resources and analysis at U.S. Central Command headquarters at McDill Air Force Base in Florida, as deputy budget chief. Mattis knows her from his years as commander of Central Command.</p>
<p>—Robert Daigle as director of Cost Assessment and Program Evaluation, which provides the secretary of defense with independent analysis of major acquisition programs. He served in that office during President George W. Bush&#8217;s administration.</p>
<p>—Kenneth P. Rapuano as assistant secretary of defense for homeland defense. He is senior vice president at ANSER Corp., which describes itself as a not-for-profit research institute with emphasis on national security and homeland defense.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-360182" class="share-facebook sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-360182" class="share-twitter sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-360182" class="share-pinterest sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-360182" class="share-google-plus-1 sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/" target="_blank" title="Click to send this to your Kindle device"><span>Send to Kindle</span></a></div></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-360182" class="share-linkedin sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://ksn.com/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417842-360182-58cae8bb55542' data-src='//widgets.wp.com/likes/#blog_id=67417842&amp;post_id=360182&amp;origin=lintvksnw.wordpress.com&amp;obj_id=67417842-360182-58cae8bb55542' data-name='like-post-frame-67417842-360182-58cae8bb55542'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-336900" class="figurehead-object  post-336900 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-politics tag-immigration-ban tag-president-donald-trump tag-u-s-department-of-justice">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/01/30/justice-head-tells-staff-not-to-defend-trump-refugee-order/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="336973" data-permalink="http://ksn.com/2017/01/30/justice-head-tells-staff-not-to-defend-trump-refugee-order/sally-yates/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;FILE - In this June 28, 2016, file photo, then-Deputy Attorney General Sally Yates speaks at the Justice Department in Washington. On Monday, Jan. 30, 2017, President Donald Trump fired acting Attorney General Sally Yates after she ordered Justice Department lawyers to stop defending refugee ban. (AP Photo\/J. David Ake, File)&quot;,&quot;created_timestamp&quot;:&quot;1467121211&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;386&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Sally Yates&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sally Yates" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/01/2c097ef48e1b487cb56e96a59646e00f.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/01/30/justice-head-tells-staff-not-to-defend-trump-refugee-order/"  rel="bookmark">Trump fires Justice Dept. head over executive order defiance</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-346060" class="figurehead-object  post-346060 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/14/the-latest-trump-meets-with-educators-praises-devos/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Betsy DeVos" srcset="https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="345730" data-permalink="http://ksn.com/2017/02/13/advocates-of-disabled-students-closely-watching-new-ed-chief/betsy-devos-3/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg" data-orig-size="512,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;FILE - In this Feb. 8, 2017 file photo, Education Secretary Betsy DeVos speaks at the Education Department in Washington. The country\u2019s new education chief got off to a rocky start with a dogged segment of the school universe, families of disabled children, when she admitted to being confused by a question at her confirmation hearing about a key federal law that has governed special education since 1975.  (AP Photo\/Molly Riley, File)&quot;,&quot;created_timestamp&quot;:&quot;1486563621&quot;,&quot;copyright&quot;:&quot;Copyright MOLLY RILEY&quot;,&quot;focal_length&quot;:&quot;380&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Betsy DeVos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Betsy DeVos" data-image-description="&lt;p&gt;FILE &#8211; In this Feb. 8, 2017 file photo, Education Secretary Betsy DeVos speaks at the Education Department in Washington. The country’s new education chief got off to a rocky start with a dogged segment of the school universe, families of disabled children, when she admitted to being confused by a question at her confirmation hearing about a key federal law that has governed special education since 1975.  (AP Photo/Molly Riley, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00857.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/02/14/the-latest-trump-meets-with-educators-praises-devos/"  rel="bookmark">The Latest: Times reports calls between Trump team, Russia</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-348702" class="figurehead-object  post-348702 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-oil">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/20/us-defense-secretary-mattis-no-plan-to-seize-iraqi-oil/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Jim Mattis" srcset="https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="348757" data-permalink="http://ksn.com/2017/02/20/us-defense-secretary-mattis-no-plan-to-seize-iraqi-oil/jim-mattis-3/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg" data-orig-size="512,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;U.S. Secretary of Defense Jim Mattis, center, is greeted by U.S. Ambassador Douglas Silliman as he arrives at Baghdad International Airport on an unannounced trip Monday, Feb. 20, 2017. Mattis said Monday the United States does not intend to seize Iraqi oil, shifting away from an idea proposed by President Donald Trump that has rattled Iraq&#039;s leaders. (AP Photo\/Lolita Baldor)&quot;,&quot;created_timestamp&quot;:&quot;1487561226&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00061087354917532&quot;,&quot;title&quot;:&quot;Jim Mattis&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jim Mattis" data-image-description="&lt;p&gt;U.S. Secretary of Defense Jim Mattis, center, is greeted by U.S. Ambassador Douglas Silliman as he arrives at Baghdad International Airport on an unannounced trip Monday, Feb. 20, 2017. Mattis said Monday the United States does not intend to seize Iraqi oil, shifting away from an idea proposed by President Donald Trump that has rattled Iraq&#8217;s leaders. (AP Photo/Lolita Baldor)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v001480.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/02/20/us-defense-secretary-mattis-no-plan-to-seize-iraqi-oil/"  rel="bookmark">US Defense Secretary Mattis: US will stay in Iraq a while</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-352906" class="figurehead-object  post-352906 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-politics tag-president-donald-trump tag-travel-ban">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/03/01/officials-new-trump-travel-ban-removes-iraq-from-list/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="352908" data-permalink="http://ksn.com/2017/03/01/officials-new-trump-travel-ban-removes-iraq-from-list/trump-speech-16/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg" data-orig-size="512,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;President Donald Trump leaves after speech to a joint session of Congress on Capitol Hill in Washington, Tuesday, Feb. 28, 2017. (Jim Lo Scalzo\/Pool Image via AP)&quot;,&quot;created_timestamp&quot;:&quot;1488337827&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Trump Speech&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trump Speech" data-image-description="&lt;p&gt;President Donald Trump leaves after speech to a joint session of Congress on Capitol Hill in Washington, Tuesday, Feb. 28, 2017. (Jim Lo Scalzo/Pool Image via AP)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/03/preview-v0013.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksn.com/2017/03/01/officials-new-trump-travel-ban-removes-iraq-from-list/"  rel="bookmark">Officials: New Trump travel ban removes Iraq from list</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksn.com/2017/03/16/watch-out-video-shows-trains-snow-wave-engulfing-platform/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://ksn.com/2017/03/16/target-is-counting-on-victoria-beckham-to-spice-up-sales/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-156" class="widget widget_text">			<div class="textwidget"><img src="http://lintvksnw.files.wordpress.com/2016/04/2016_murrowawards-website.jpg" width="720" height="240" alt="Edward R. Murrow Regional Award" style="display:block;max-width:100%;height:auto;margin-bottom:5px;"></div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending now on KSN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c" target="wpcom-iframe-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NuIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjI2MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,aca670f667326d5a09986a14818e27f8f0f32494" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="291f1bbf7d6bfaf931eba7568a0ca2ef" />
					</form>
		
				<iframe
						name="wpcom-iframe-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c"
			id="wpcom-iframe-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c"
			frameborder="0"
			scrolling="no"
			width="300" 			height="260" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c');
				var iframe = document.getElementById('wpcom-iframe-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-291f1bbf7d6bfaf931eba7568a0ca2ef-58cae8bb6192c'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-46" class="widget widget_text"><h1 class="widget-title">Popular on KSN</h1>			<div class="textwidget"><a href="/category/news/news-links/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Links" src="http://wx.ksn.com/images/links-25x28-icon-link.png" border="0"></a>
  <a href="/category/news/news-links/"><strong>KSN LINKS</strong></a> as mentioned on KSN News<br>
<a href="/category/photo-galleries/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Photos" src="http://wx.ksn.com/images/links-25x28-icon-gallery.png" border="0"></a>
  <a href="/category/photo-galleries/"><strong>Photo Galleries</strong></a> local weather and news<br>
<a href="/report-it/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Photos" src="http://wx.ksn.com/images/links-25x28-icon-photos.png" border="0"></a>
  <a href="/report-it/"><strong>Report It!</strong></a> Submit a photo to KSN<br>
<a href="/category/entertainment/contests/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Contests" src="http://wx.ksn.com/images/links-25x28-icon-contest.png" border="0"></a>
  <a href="/category/entertainment/contests/"><strong>Contests</strong></a> Enter to win!<br>
<img width="25" height="28" style="vertical-align:middle;" alt="KSN App" src="http://wx.ksn.com/images/links-25x28-icon-app.png" border="0"> Download KSN App [<a target="_blank" href="https://itunes.apple.com/us/app/ksn-wichita-news-and-weather/id411762914?mt=8&amp;uo=4"><strong>iPhone/iPad</strong></a>] [<a target="_blank" href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.ksnw"><strong>Android</strong></a>]<br>
<a href="/text-alerts/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Text Alerts" src="http://wx.ksn.com/images/links-25x28-icon-text.png" border="0"></a> <a href="http://ksn.com/text-alerts/"><strong>Text Alerts</strong></a> Breaking News, Weather, Closings<br>
<a href="/email-alerts/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Email Alerts" src="http://wx.ksn.com/images/links-25x28-icon-email.png" border="0"></a> <a href="http://ksn.com/email-alerts/"><strong>Email </strong></a> Breaking News, Weather, Headlines
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksn.com/" rel="home">KSNW-TV</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="175" height="87" src="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" class="attachment-medium size-medium" alt="" srcset="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png 175w, https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 175px) 100vw, 175px" data-attachment-id="332982" data-permalink="http://ksn.com/nexstar_nmg_black/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="175,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" data-large-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" />																						</a>
														<p>© 1998-2017 KSN.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Section</h3><div class="menu-section-container"><ul id="menu-section" class="menu"><li id="menu-item-84419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-84419"><a href="http://ksn.com/category/news/">News</a></li>
<li id="menu-item-84420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84420"><a href="http://ksn.com/category/sports/">Sports</a></li>
<li id="menu-item-84421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84421"><a href="http://ksn.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-84422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84422"><a href="http://ksn.com/category/weather/">Weather</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-84454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84454"><a href="http://ksn.com/about-us/">About Us</a></li>
<li id="menu-item-84463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84463"><a href="http://ksn.com/our-team/">Our Team</a></li>
<li id="menu-item-84470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84470"><a href="http://ksn.com/mobile/">Mobile</a></li>
<li id="menu-item-84471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84471"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95173"><a href="http://ksn.com/work-for-us/">Jobs at KSN</a></li>
<li id="menu-item-212642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212642"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="http://ksn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84424"><a href="http://ksn.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw">FCC Public File (KSNW)</a></li>
<li id="menu-item-84427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84427"><a href="https://publicfiles.fcc.gov/tv-profile/ksnc">FCC Public File (KSNC)</a></li>
<li id="menu-item-84428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84428"><a href="https://publicfiles.fcc.gov/tv-profile/ksng">FCC Public File (KSNG)</a></li>
<li id="menu-item-84429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84429"><a href="https://publicfiles.fcc.gov/tv-profile/ksnk">FCC Public File (KSNK)</a></li>
<li id="menu-item-84441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84441"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/849da678-ae13-af10-978e-e32ac281c4ba/">EEO Report</a></li>
<li id="menu-item-84462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84462"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/programs-list/">FCC Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KSNNews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/ksnwtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
											</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-38" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_z1iioykx1nml4ve = new WufooForm();wufoo_z1iioykx1nml4ve .initialize({'userName':'linforms', 'formHash':'z1iioykx1nml4ve', 'autoResize':1,'height':'437','header':'show' ,'ssl':1});wufoo_z1iioykx1nml4ve.display();</script> <noscript> <iframe height="437" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/z1iioykx1nml4ve/"><a href="https://linforms.wufoo.com/forms/z1iioykx1nml4ve/" rel="nofollow" target="_blank">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksn.com\/2017\/03\/16\/white-house-picks-boeing-executive-as-pentagons-no-2\/":360182};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/white-house-picks-boeing-executive-as-pentagons-no-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0c4a85"},"singular":{"permalink":"http:\/\/ksn.com\/2017\/03\/16\/white-house-picks-boeing-executive-as-pentagons-no-2\/","postType":"post","showContinueReading":true},"stationId":"ksnw","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"360182 http:\/\/ksn.com\/?post_type=pending_ap_story&#038;p=360182","shortname":"ksn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-10","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVz00OwiAQBeALCdimGl0Yz0JhpIMwID9Vby9tYmJcmLh+b768EffIVKACVITNQsOMCuKD27wRH5GvLLpqkLJweIUsbhUqTJK0g/QuIylXdQsbVElDyiok4B7pmysT+NabMTaOmAeNUuQiC6p1xSVyEwt3wZjGhxlSQg1/KsaFUTo+1mXkj4d6tgh2hZgk6Z4NyO3g7E/dcDjuu922H+wLRhVtqQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"207245146005101"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417842','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417842','v':'wpcom','tz':'-5','user_id':'0','post':'360182','subd':'lintvksnw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417842&v=wpcomvt&tz=-5&user_id=0&post=360182&subd=lintvksnw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtROGNaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhfajhsXT9PTXYlZHo3MGFwMXQ5VUxIdERpQkdfVTlCciYlZHlEVj83Z3BJeGE/VG5zL3csRi15dS4/P3BOa1JGb1ldS3VyYlp2Zw=='}]);
_stq.push([ 'clickTrackerInit', '67417842', '360182' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
