<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Officer struck by car in south Wichita | KSN-TV</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksn.com&amp;id=67417842&amp;t=1486495497&amp;back=http%3A%2F%2Fksn.com%2F2017%2F02%2F07%2Fofficer-struck-by-car-in-south-wichita%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnw.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Feed" href="http://ksn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Comments Feed" href="http://ksn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSN-TV &raquo; Officer struck by car in south Wichita Comments Feed" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="X9YwUtoNQr2DBcNCruPN22a7uG4JYiHdxtYlPUVeh5E">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411762914">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnw">
<meta name="twitter:card" content="summary_large_image">

<meta name='description' content='Wichita police are on the scene after an officer was reportedly ran over.' />
<meta name='keywords' content='KSN TV, ' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OgjAMhV/IuqBo5ML4LGNUGKxbQzeJb++QGBM03DQ9J+frj5oYTPARfVSUgF1qrRc1sQkEQtbhc6X2RmSn/mPODiiqx8jaDPBWW/ERnY7YAAeJK7WFmTBi9ol1nBOEjdXokHJsCyM+f6i57fKJm2uWr+uaRxSBXMkmgtjlRb/cYquHZfXlgXWL4BPVOIpq8K6Ti2t/HnWja1GeqkNZVMdL/wJ0+Zd0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png?w=1000&h=960&crop=1 ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-wallpaper.png ), url( https://lintvksnw.files.wordpress.com/2014/04/bg-ksnw-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0c4a85; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9T1sOwjAMuxBdYJrgC3GWruq6QNpUSzbE7el4iQmxjyi2ZMcOICRWdJzkAyonsoFrNoWoTwpxNJnGgEUTPBtiZxU5LYjpyOKwZh18SxwKDFBUX/THpL2PXmDCDG9zZ51vmS8gWuLc44LojXwVMa2lZhZ9dgPp7TCnv/aaS9ihpfJc4CX517VvIBC3lmbBKR53zX5bpj7U5zuGMIRd' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydj9EKwjAMRX/IrkyH+CJ+itQ2bpltWpt2Q7/eDvRBHQ6EQEhybnIjxyCQtM0GWPYlrhni7ZmqnlfyFyActlElqBzSC9aeElCaWOdPaEFkhqja0iuLzn6GC56TA+YCzUzfLSENCOMi1kMKSl9EBMb711aXRbC5RWIZwZYHjJg8fFSfqtRBcSkHDNIiCQcGleSkEurJwABkfKxOmYz9urig7UAZ+FPLR+3NJDq4fd3sNtumXjd1/wBHvrDM'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/" />
<link rel='shortlink' href='http://wp.me/p4ySsy-1r56' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fksn.com%2F2017%2F02%2F07%2Fofficer-struck-by-car-in-south-wichita%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fksn.com%2F2017%2F02%2F07%2Fofficer-struck-by-car-in-south-wichita%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Officer struck by car in south Wichita" />
<meta property="og:url" content="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/" />
<meta property="og:description" content="Wichita police are on the scene after an officer was reportedly ran over." />
<meta property="article:published_time" content="2017-02-07T19:15:09+00:00" />
<meta property="article:modified_time" content="2017-02-07T19:22:44+00:00" />
<meta property="og:site_name" content="KSN-TV" />
<meta property="og:image" content="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNNews" />
<meta name="twitter:image:src" content="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=640" />
<meta name="twitter:creator" content="@KSNNews" />
<meta property="article:publisher" content="https://www.facebook.com/KSNNews" />
<meta name="twitter:title" content="Officer struck by car in south Wichita" />
<meta name="twitter:description" content="Wichita police are on the scene after an officer was reportedly ran over." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=114" />
<link rel='openid.server' href='http://lintvksnw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksn.com/osd.xml" title="KSN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="92102484724" />
	<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KSN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wichita, KS News Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksn.com/feed/;icon-uri=http://0.gravatar.com/blavatar/079d66e0e6c53e14a5429c524ad3e55d?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'zcJCodxmmpkQvwWe';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySsy&#038;cscache=6&#038;csrev=25" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-342432 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvksnw,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,ksn.com,interactives.ksn.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:local:officer-struck-by-car-in-south-wichita:detail';
			s.eVar1='news';
			s.eVar2='news:local';
			s.eVar3='news:local';
			s.eVar4='news:local';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Officer struck by car in south Wichita';
			s.eVar23='';
			s.eVar25='KSN TV';
			s.eVar41='news:local:officer-struck-by-car-in-south-wichita:detail';
			s.eVar42='';
			s.eVar55='http://ksn.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:local';
			s.prop3='news:local';
			s.prop4='news:local';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Officer struck by car in south Wichita';
			s.prop23='';
			s.prop25='KSN TV';
			s.prop41='news:local:officer-struck-by-car-in-south-wichita:detail';
			s.prop42='';
			s.prop55='http://ksn.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,local';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ND86RFQ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-ND86RFQ");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary-menu" class="menu"><li class="menu-item"><a href="http://ksn.com/" rel="home">Home</a></li><li id="menu-item-84413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84413"><a href="http://ksn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-84416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84416"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-84415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84415"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-334197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334197"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-84417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84417"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-98668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98668"><a href="http://ksn.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-84447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84447"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-84452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84452"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-84456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84456"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-87035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87035"><a href="http://ksn.com/category/news/health/">Health</a></li>
	<li id="menu-item-87032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87032"><a href="http://ksn.com/category/news/ksn-investigates/">KSN Investigates</a></li>
	<li id="menu-item-84440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84440"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-84453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84453"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="http://ksn.com/wichita-gas-prices/">Wichita gas prices</a></li>
	<li id="menu-item-92107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92107"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>
	<li id="menu-item-94687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94687"><a href="http://ksn.tributes.com/national/home">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-104060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor   menu-item-has-children menu-item-104060"><a href="http://ksn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-84436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84436"><a href="/2014/02/07/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-84437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84437"><a href="/2014/02/07/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-84438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84438"><a href="/2014/02/07/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-84439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84439"><a href="/2014/02/07/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-84432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84432"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-172373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172373"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-136152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136152"><a href="http://ksn.com/storm-tracker-3-weather-app/">KSN weather app</a></li>
	<li id="menu-item-84460" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-84460"><a href="/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-84431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84431"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-84433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84433"><a href="http://ksn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-110392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110392"><a href="http://ksn.com/category/weather/threat-tracker/">Threat Tracker blog</a></li>
	<li id="menu-item-84458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84458"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-164333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164333"><a href="http://ksn.com/category/weather/severe-weather-week/">Severe Weather Week</a></li>
	<li id="menu-item-89958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89958"><a href="http://ksn.com/weather/wichita-severe-weather/">Severe</a></li>
	<li id="menu-item-84459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84459"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-154498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154498"><a href="http://ksn.com/earthquake-map/">Earthquakes</a></li>
	<li id="menu-item-276586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276586"><a href="http://ksn.com/metrocam/">KSN&#8217;s Metrocam</a></li>
</ul>
</li>
<li id="menu-item-84430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84430"><a href="http://ksn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-334075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334075"><a href="http://ksn.com/category/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-305655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305655"><a href="http://ksn.com/fff/">Friday Football Fever</a></li>
	<li id="menu-item-315530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315530"><a href="http://wp.me/p4ySsy-1hGc">Gridiron Challenge</a></li>
	<li id="menu-item-84472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84472"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-84461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84461"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-152595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152595"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-152596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152596"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-166948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166948"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-129223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129223"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-168319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168319"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School</a></li>
</ul>
</li>
<li id="menu-item-84444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84444"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-158146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158146"><a href="http://ksn.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-305205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305205"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
	<li id="menu-item-149616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149616"><a href="http://ksn.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-84464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84464"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-84446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84446"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>
</ul>
</li>
<li id="menu-item-84412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84412"><a href="http://ksn.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-84435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84435"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-114166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114166"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-84474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-84475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84475"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-84434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84434"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-84442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84442"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-337953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337953"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-95172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95172"><a href="http://ksn.com/about-us/jobs/">Jobs at KSN</a></li>
	<li id="menu-item-294799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294799"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-87034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87034"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="http://ksn.com/report-it/">Report It</a></li>
<li id="menu-item-332156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332156"><a href="http://ksn.com/experts/">Experts</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksn.com/" rel="home">
			<img src="https://lintvksnw.files.wordpress.com/2014/01/logo-ksnw-large.png" alt="KSN-TV">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">63&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 70&deg; F</li>
						<li>Lo: 31&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-84467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84467"><a href="http://ksn.com/weather/radar/">Radar</a></li>
<li id="menu-item-84468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-84468"><a href="http://ksn.com/category/weather/">Forecast</a></li>
<li id="menu-item-84469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84469"><a href="http://ksn.com/weather-alerts">Alerts</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-84413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-84413"><a href="http://ksn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-84416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84416"><a href="http://ksn.com/category/news/local/">Local</a></li>
	<li id="menu-item-84415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84415"><a href="http://ksn.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-334197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334197"><a href="http://ksn.com/category/news/agriculture/">Agriculture</a></li>
	<li id="menu-item-84417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84417"><a href="http://ksn.com/category/news/national/">National / World</a></li>
	<li id="menu-item-98668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98668"><a href="http://ksn.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-84447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84447"><a href="http://ksn.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-84452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84452"><a href="http://ksn.com/category/news/dont-miss-this/">Don&#8217;t Miss This</a></li>
	<li id="menu-item-84456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84456"><a href="http://ksn.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-87035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87035"><a href="http://ksn.com/category/news/health/">Health</a></li>
	<li id="menu-item-87032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87032"><a href="http://ksn.com/category/news/ksn-investigates/">KSN Investigates</a></li>
	<li id="menu-item-84440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84440"><a href="http://ksn.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-84453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84453"><a href="http://ksn.com/category/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455"><a href="http://ksn.com/category/news/give-a-little/">Give a Little</a></li>
	<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="http://ksn.com/wichita-gas-prices/">Wichita gas prices</a></li>
	<li id="menu-item-92107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92107"><a href="http://ksn.com/weekly-quiz/">Weekly Quiz</a></li>
	<li id="menu-item-94687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94687"><a href="http://ksn.tributes.com/national/home">Obituaries</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/auto-recalls/" rel="tag">Auto Recalls</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/human-trafficking/" rel="tag">Human Trafficking</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/product-recalls/" rel="tag">Product Recalls</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/winter-storm/" rel="tag">Winter Storm</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342432" class="media-object  post-342432 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="KSN Breaking News" srcset="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="299312" data-permalink="http://ksn.com/breaking-news/" data-orig-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg" data-orig-size="658,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KSN Breaking News" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/"  rel="bookmark">Officer struck by car in south Wichita</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T13:19:54+00:00"
				data-standard-view="3m"
			>3 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Wichita police are on the scene after an officer was reportedly ran over.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342407" class="media-object  post-342407 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-katy-perry">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo/J. Scott Applewhite, File)" srcset="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342410" data-permalink="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/music-grammy-performers/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo\/J. Scott Applewhite, File)&quot;,&quot;created_timestamp&quot;:&quot;1469415648&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Music-Grammy Performers&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Music-Grammy Performers" data-image-description="&lt;p&gt;FILE &#8211; In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo/J. Scott Applewhite, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/"  rel="bookmark">KatyCats rejoice! Katy Perry returns to Grammys</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T12:35:59+00:00"
				data-standard-view="47m"
			>47 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Katy Perry is returning to the Grammy Awards to the delight of fans who have been waiting to hear new music from the pop singer .</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-342396" class="title-object post-342396 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local tag-kansas-secretary-of-state-kris-kobach tag-voting">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/report-kansas-voter-id-law-may-be-discriminatory/" rel="bookmark">Report: Kansas voter ID law may be discriminatory</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T12:17:45+00:00"
				data-standard-view="1h"
			>12:17 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342379" class="title-object post-342379 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-us-wx-news tag-severe-weather tag-tornado">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/tornado-warnings-issued-in-louisiana-and-mississippi/" rel="bookmark">Tornados touch down, wreak havoc in southern Louisiana</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T12:42:53+00:00"
				data-standard-view="40m"
			>40 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342336" class="title-object post-342336 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local tag-east-kellogg-construction">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/more-traffic-changes-coming-on-east-kellogg/" rel="bookmark">More traffic changes coming on East Kellogg</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T11:51:01+00:00"
				data-standard-view="1h"
			>11:51 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-104060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-104060"><a href="http://ksn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-84436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84436"><a href="/2014/02/07/wichita-forecast/">Wichita Forecast</a></li>
	<li id="menu-item-84437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84437"><a href="/2014/02/07/great-bend-salina-forecast/">Northcentral Kansas</a></li>
	<li id="menu-item-84438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84438"><a href="/2014/02/07/garden-city-forecast/">Southwest Kansas</a></li>
	<li id="menu-item-84439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84439"><a href="/2014/02/07/northwest-kansas-forecast/">Northwest Kansas</a></li>
	<li id="menu-item-84432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84432"><a href="http://ksn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-172373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172373"><a href="http://ksn.com/weather/interactive-radar/">Interactive Kansas Radar</a></li>
	<li id="menu-item-136152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136152"><a href="http://ksn.com/storm-tracker-3-weather-app/">KSN weather app</a></li>
	<li id="menu-item-84460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84460"><a href="/category/weather/weather-features/">Features / Links</a></li>
	<li id="menu-item-84431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84431"><a href="http://ksn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-84433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84433"><a href="http://ksn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-110392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110392"><a href="http://ksn.com/category/weather/threat-tracker/">Threat Tracker blog</a></li>
	<li id="menu-item-84458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84458"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-164333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164333"><a href="http://ksn.com/category/weather/severe-weather-week/">Severe Weather Week</a></li>
	<li id="menu-item-89958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89958"><a href="http://ksn.com/weather/wichita-severe-weather/">Severe</a></li>
	<li id="menu-item-84459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84459"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-154498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154498"><a href="http://ksn.com/earthquake-map/">Earthquakes</a></li>
	<li id="menu-item-276586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276586"><a href="http://ksn.com/metrocam/">KSN&#8217;s Metrocam</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">63&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Broken Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">63&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">WNW 10</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">33%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">33&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:27 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:00 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Wichita and Kansas Weather</h3>
						<div style="text-align:center;">
  <div style="float:left;padding-right:20px;">
    <a href="/2014/02/07/wichita-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/wx_weekly_thumb.jpg" border="0" width="90" height="50"></br>
    Forecast</a>
  </div>

  <div style="float:left;">
    <a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/weather/images/ksn_ks_radar_thumb.jpg" width="90" height="50" border="0"></br>
    Radar</a>
  </div>

  <p>
  <div style="float:left;padding-right:20px;">
    <a href="/category/weather/threat-tracker/" style="margin:0;padding:0;border:none;"><img src="http://lintvksnw.files.wordpress.com/2014/08/quickcast-today-new7.png?w=151&amp;h=85&amp;crop=1" border="0" width="90" height="50"></br>
    Threat Tracker</a>
  </div>

  <div style="float:left;">
    <a href="http://interactives.ksn.com/photomojo/category/6/1/weather/" style="margin:0;padding:0;border:none;"><img src="http://wx.ksn.com/html/PhotoMojo/assets/weather/boss_img.jpg" width="90" height="50" border="0"></br>
    Photos</a>
  </div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-84430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-84430"><a href="http://ksn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-334075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334075"><a href="http://ksn.com/category/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-305655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305655"><a href="http://ksn.com/fff/">Friday Football Fever</a></li>
	<li id="menu-item-315530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315530"><a href="http://wp.me/p4ySsy-1hGc">Gridiron Challenge</a></li>
	<li id="menu-item-84472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84472"><a href="http://ksn.com/local-sports-scores/">Local Scores</a></li>
	<li id="menu-item-84461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84461"><a href="http://ksn.com/category/sports/shockers/">WSU Shockers</a></li>
	<li id="menu-item-152595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152595"><a href="http://ksn.com/category/sports/kansas-jayhawks-sports/">Kansas Jayhawks</a></li>
	<li id="menu-item-152596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152596"><a href="http://ksn.com/category/sports/k-state-wildcats-sports/">K-State Wildcats</a></li>
	<li id="menu-item-166948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166948"><a href="http://ksn.com/category/sports/kansas-city-chiefs/">Kansas City Chiefs</a></li>
	<li id="menu-item-129223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129223"><a href="http://ksn.com/category/sports/kansas-city-royals/">Kansas City Royals</a></li>
	<li id="menu-item-168319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168319"><a href="http://ksn.com/category/sports/high-school-sports-2/">High School</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/wichita-state-shockers/" rel="tag">Wichita State Shockers</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342273" class="media-object  post-342273 post type-post status-publish format-standard has-post-thumbnail hentry category-high-school-sports-2 category-kansas category-local category-local-sports category-sports tag-bishop-carroll">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/bishop-carroll-names-new-football-coach/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Dusty Trail (Courtesy: Bishop Carroll)" srcset="https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342286" data-permalink="http://ksn.com/2017/02/07/bishop-carroll-names-new-football-coach/dusty-trail-resize/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg" data-orig-size="855,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1454883109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dusty Trail" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/dusty-trail-resize.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/bishop-carroll-names-new-football-coach/"  rel="bookmark">Bishop Carroll names new football coach</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T11:02:45+00:00"
				data-standard-view="2h"
			>11:02 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Bishop Carroll Catholic High School announced the new head football coach on Tuesday.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342211" class="media-object  post-342211 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-local-sports category-national category-news category-sports category-the-big-game tag-patriots tag-super-bowl tag-super-bowl-li">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/the-latest-patriots-fans-revel-at-parade-in-snowy-boston/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="New England Patriots fans wait for the start of a parade Tuesday, Feb. 7, 2017, in Boston to celebrate their team&#039;s 34-28 win over the Atlanta Falcons in Sunday&#039;s NFL Super Bowl 51 football game in Houston. (AP Photo/Charles Krupa)" srcset="https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342215" data-permalink="http://ksn.com/2017/02/07/the-latest-patriots-fans-revel-at-parade-in-snowy-boston/super-bowl-patriots-parade-football/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg" data-orig-size="512,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;New England Patriots fans wait for the start of a parade Tuesday, Feb. 7, 2017, in Boston to celebrate their team&#039;s 34-28 win over the Atlanta Falcons in Sunday&#039;s NFL Super Bowl 51 football game in Houston. (AP Photo\/Charles Krupa)&quot;,&quot;created_timestamp&quot;:&quot;1486479609&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Super Bowl Patriots Parade Football&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Super Bowl Patriots Parade Football" data-image-description="&lt;p&gt;New England Patriots fans wait for the start of a parade Tuesday, Feb. 7, 2017, in Boston to celebrate their team&#8217;s 34-28 win over the Atlanta Falcons in Sunday&#8217;s NFL Super Bowl 51 football game in Houston. (AP Photo/Charles Krupa)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00290.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/the-latest-patriots-fans-revel-at-parade-in-snowy-boston/"  rel="bookmark">The Latest: Brady, Belichick address huge crowd in Boston</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T11:09:53+00:00"
				data-standard-view="2h"
			>11:09 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Duck boats are carrying MVP quarterback Tom Brady, head coach Bill Belichick and the rest of the team through downtown Boston.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-342071" class="title-object post-342071 post type-post status-publish format-video has-post-thumbnail hentry category-kansas-jayhawks-sports category-top-video tag-icymi tag-k-state-wildcats tag-kansas-jayhawks post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/no-3-kansas-bounces-back-from-loss-tops-kansas-state-74-71/" rel="bookmark">No. 3 Kansas bounces back from loss, tops Kansas State 74-71</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-07T07:58:32+00:00"
				data-standard-view=""
			>7:58 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341555" class="title-object post-341555 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-national category-news category-the-big-game tag-new-england-patriots tag-super-bowl tag-super-bowl-li">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/06/patriots-return-to-new-england-receive-warm-welcome-in-cold/" rel="bookmark">Patriots return to New England, receive warm welcome in cold</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-07T07:41:33+00:00"
				data-standard-view=""
			>7:41 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341456" class="title-object post-341456 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-the-big-game tag-super-bowl tag-super-bowl-li">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/06/fox-draws-audience-of-111-3-million-for-super-bowl/" rel="bookmark">Fox draws audience of 111.3 million for Super Bowl</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T15:38:54+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-84444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-84444"><a href="http://ksn.com/category/entertainment/">Entertainment</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Entertainment</h3>
					<ul class="sub-menu">
				<li id="menu-item-158146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158146"><a href="http://ksn.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-305205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305205"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
	<li id="menu-item-149616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149616"><a href="http://ksn.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-84464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84464"><a href="http://ksn.com/category/entertainment/animals/">Pet Project / Wild Side</a></li>
	<li id="menu-item-84446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84446"><a href="http://ksn.com/category/entertainment/games/">Games</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/oscar-awards/" rel="tag">Oscar Awards</a><li class="supernav-featured-tags-list-item"><a href="http://ksn.com/tag/wichita-riverfest/" rel="tag">Wichita Riverfest</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342407" class="media-object  post-342407 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press-news category-entertainment category-national category-news tag-katy-perry">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo/J. Scott Applewhite, File)" srcset="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342410" data-permalink="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/music-grammy-performers/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo\/J. Scott Applewhite, File)&quot;,&quot;created_timestamp&quot;:&quot;1469415648&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Music-Grammy Performers&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Music-Grammy Performers" data-image-description="&lt;p&gt;FILE &#8211; In this July 28, 2016, file photo, Katy Perry performs during the final day of the Democratic National Convention in Philadelphia. Perry will perform at the Grammy Awards on Sunday. (AP Photo/J. Scott Applewhite, File)&lt;/p&gt;
" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/preview-v00299.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/katycats-rejoice-katy-perry-returns-to-grammys/"  rel="bookmark">KatyCats rejoice! Katy Perry returns to Grammys</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T12:35:59+00:00"
				data-standard-view="47m"
			>47 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Katy Perry is returning to the Grammy Awards to the delight of fans who have been waiting to hear new music from the pop singer .</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342264" class="media-object  post-342264 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-sports-illustrated">
				<figure class="entry-thumbnail">
		<a href="http://ksn.com/2017/02/07/christie-brinkley-returns-to-si-swimsuit-issue-at-age-63/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Actress Christie Brinkley attends Target and IMG&#039;s New York Fashion Week kick off party at Moynihan Station on Tuesday, Sept. 6, 2016, in New York. (Photo by Andy Kropa/Invision/AP)" srcset="https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342265" data-permalink="http://ksn.com/2017/02/07/christie-brinkley-returns-to-si-swimsuit-issue-at-age-63/christie-brinkley/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andy Kropa\/Invision\/AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Actress Christie Brinkley attends Target and IMG&#039;s New York Fashion Week kick off party at Moynihan Station on Tuesday, Sept. 6, 2016, in New York. (Photo by Andy Kropa\/Invision\/AP)&quot;,&quot;created_timestamp&quot;:&quot;1473184834&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Christie Brinkley&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christie Brinkley" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2017/02/brinkley.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/christie-brinkley-returns-to-si-swimsuit-issue-at-age-63/"  rel="bookmark">Christie Brinkley returns to SI Swimsuit Issue at age 63</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T10:45:25+00:00"
				data-standard-view="2h"
			>10:45 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Model Christie Brinkley is returning to the pages of the Sports Illustrated Swimsuit issue at age 63.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-342202" class="title-object post-342202 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-lady-gaga">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/lady-gagas-super-bowl-appearance-spurs-huge-digital-sales/" rel="bookmark">Lady Gaga&#8217;s Super Bowl appearance spurs huge digital sales</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T09:21:54+00:00"
				data-standard-view="4h"
			>9:21 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342126" class="title-object post-342126 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-rosie-odonnell tag-saturday-night-live">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/rosie-odonnell-available-to-play-steve-bannon-on-snl/" rel="bookmark">Rosie O&#8217;Donnell: &#8216;Available&#8217; to play Steve Bannon on SNL</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T08:53:09+00:00"
				data-standard-view="4h"
			>8:53 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342090" class="title-object post-342090 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-national category-news tag-twitter">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksn.com/2017/02/07/twitter-takes-more-steps-to-clamp-down-abuse-and-hate/" rel="bookmark">Twitter broadens its campaign against hate and abuse</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T08:51:15+00:00"
				data-standard-view="4h"
			>8:51 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-84412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84412"><a href="http://ksn.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-84435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84435"><a href="http://ksn.com/about-us/">Contact Us</a></li>
	<li id="menu-item-114166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114166"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-84474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-84475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84475"><a href="http://ksn.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-84434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84434"><a href="http://ksn.com/our-team/">Our Team</a></li>
	<li id="menu-item-84442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84442"><a href="http://ksn.com/about-us/whats-on-tv/">TV Schedule</a></li>
	<li id="menu-item-337953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337953"><a href="http://ksn.com/telemundo/">Telemundo in Kansas</a></li>
	<li id="menu-item-95172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95172"><a href="http://ksn.com/about-us/jobs/">Jobs at KSN</a></li>
	<li id="menu-item-294799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294799"><a href="http://ksn.com/honor-a-kansas-nurse/">Honor a Kansas Nurse</a></li>
</ul>
</li>
<li id="menu-item-87034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87034"><a href="http://ksn.com/video/">Live Video</a></li>
<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="http://ksn.com/report-it/">Report It</a></li>
<li id="menu-item-332156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332156"><a href="http://ksn.com/experts/">Experts</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksn.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">63&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 70&deg; F</li>
						<li>Lo: 31&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-342432" class="content-single post-342432 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Officer struck by car in south Wichita</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://2.gravatar.com/avatar/541ed0178f37c618627330106f778e22?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://ksn.com/author/ksnwebmaster/" title="Posts by KSN TV" class="author url fn" rel="author">KSN TV</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-07T13:15:09+00:00">February 7, 2017, 1:15 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-07T13:22:44+00:00"
				data-standard-view="2m"
			>February 7, 2017, 1:22 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-342432" class="share-twitter sd-button share-icon no-text" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-342432" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-342432" class="share-facebook sd-button share-icon no-text" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-342432" class="share-pinterest sd-button share-icon no-text" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="362" src="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=650" class="attachment-large size-large wp-post-image" alt="KSN Breaking News" srcset="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=650 650w, https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=150 150w, https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=300 300w, https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg 658w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="299312" data-permalink="http://ksn.com/breaking-news/" data-orig-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg" data-orig-size="658,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KSN Breaking News" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=300" data-large-file="https://lintvksnw.files.wordpress.com/2016/08/breaking-news.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WICHITA, Kan. (KSNW) &#8211; Wichita police are on the scene after an officer was reportedly ran over.</p>
<p>It happened around 1 p.m. near St. Francis and Mt. Vernon. The officer was seriously injured.</p>
<p>Police are telling people to avoid St. Francis and Mt. Vernon due to numerous emergency vehicles in the area.</p>
<p>Police are asking people to avoid the 600 block of East Pawnee. Police are apparently looking for the suspect who allegedly ran over an officer.</p>
<p>KSN News has crews heading to both scenes. Look for the latest updates online at KSN.com.</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Please avoid the area of Topeka and Kinkaid due to a police incident.</p>
<p>&mdash; Wichita Police (@WichitaPolice) <a href="https://twitter.com/WichitaPolice/status/829045448816082944" target="_blank">February 7, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
		<form id="wpcom-iframe-form-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b" target="wpcom-iframe-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="600" />
							<input type="hidden" name="height" value="450" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vbWFwcy9lbWJlZD9wYj0hMW0xOCExbTEyITFtMyExZDMxNTguNjY2NTQ0NjM5MTgyNiEyZC05Ny4zMzM3NjY4ODQ2ODU3NyEzZDM3LjY1NzA0Mjg3OTc4MTA3ITJtMyExZjAhMmYwITNmMCEzbTIhMWkxMDI0ITJpNzY4ITRmMTMuMSEzbTMhMW0yITFzMHg4N2JhZTQwZDE2OGEyMTI5JTNBMHg4MTY4YWM5OWU4YzM2Mjc0ITJzRStNdCtWZXJub24rU3QrJTI2K1N0K0ZyYW5jaXMrUyUyQytXaWNoaXRhJTJDK0tTKzY3MjExITVlMCEzbTIhMXNlbiEyc3VzITR2MTQ4NjQ5NDg5NDY1MyIgd2lkdGg9IjYwMCIgaGVpZ2h0PSI0NTAiIGZyYW1lYm9yZGVyPSIwIiBzdHlsZT0iYm9yZGVyOjAiIGFsbG93ZnVsbHNjcmVlbj0iIiBjbGFzcz0iIiBzY3JvbGxpbmc9Im5vIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,5e1a03a9b930f7bc73da33f97c690981c3aa7bc6" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="d09c6ac3f41d283299ca41a02e037d0c" />
					</form>
		
				<iframe
						name="wpcom-iframe-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b"
			id="wpcom-iframe-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b"
			frameborder="0"
			scrolling="no"
			width="600" 			height="450" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b');
				var iframe = document.getElementById('wpcom-iframe-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-d09c6ac3f41d283299ca41a02e037d0c-589a1f095082b'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-342432" class="share-facebook sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-342432" class="share-twitter sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-342432" class="share-pinterest sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-342432" class="share-google-plus-1 sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/" target="_blank" title="Click to send this to your Kindle device"><span>Send to Kindle</span></a></div></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-342432" class="share-linkedin sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://ksn.com/2017/02/07/officer-struck-by-car-in-south-wichita/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417842-342432-589a1f0951863' data-src='//widgets.wp.com/likes/#blog_id=67417842&amp;post_id=342432&amp;origin=lintvksnw.wordpress.com&amp;obj_id=67417842-342432-589a1f0951863' data-name='like-post-frame-67417842-342432-589a1f0951863'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksn.com/2017/02/07/report-kansas-voter-id-law-may-be-discriminatory/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">KSN.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Commenters who violate these terms, including use of vulgar language, racial slurs or consistent name calling will be banned. Please be respectful of the opinions of others. If you see an inappropriate comment, please flag it for our moderators to review.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/officer-struck-by-car-in-south-wichita/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ksn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/officer-struck-by-car-in-south-wichita/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='342432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb98eafd1f" /></p>
<input type="hidden" name="genseq" value="1486495497" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-156" class="widget widget_text">			<div class="textwidget"><img src="http://lintvksnw.files.wordpress.com/2016/04/2016_murrowawards-website.jpg" width="720" height="240" alt="Edward R. Murrow Regional Award" style="display:block;max-width:100%;height:auto;margin-bottom:5px;"></div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Trending now on KSN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f" target="wpcom-iframe-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnw.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NuIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjI2MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,aca670f667326d5a09986a14818e27f8f0f32494" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="cff39ff61152b6377eaeb0c56b67e625" />
					</form>
		
				<iframe
						name="wpcom-iframe-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f"
			id="wpcom-iframe-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f"
			frameborder="0"
			scrolling="no"
			width="300" 			height="260" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f');
				var iframe = document.getElementById('wpcom-iframe-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-cff39ff61152b6377eaeb0c56b67e625-589a1f095456f'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-46" class="widget widget_text"><h1 class="widget-title">Popular on KSN</h1>			<div class="textwidget"><a href="/category/news/news-links/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Links" src="http://wx.ksn.com/images/links-25x28-icon-link.png" border="0"></a>
  <a href="/category/news/news-links/"><strong>KSN LINKS</strong></a> as mentioned on KSN News<br>
<a href="/category/photo-galleries/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Photos" src="http://wx.ksn.com/images/links-25x28-icon-gallery.png" border="0"></a>
  <a href="/category/photo-galleries/"><strong>Photo Galleries</strong></a> local weather and news<br>
<a href="/report-it/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Photos" src="http://wx.ksn.com/images/links-25x28-icon-photos.png" border="0"></a>
  <a href="/report-it/"><strong>Report It!</strong></a> Submit a photo to KSN<br>
<a href="/category/entertainment/contests/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Contests" src="http://wx.ksn.com/images/links-25x28-icon-contest.png" border="0"></a>
  <a href="/category/entertainment/contests/"><strong>Contests</strong></a> Enter to win!<br>
<img width="25" height="28" style="vertical-align:middle;" alt="KSN App" src="http://wx.ksn.com/images/links-25x28-icon-app.png" border="0"> Download KSN App [<a target="_blank" href="https://itunes.apple.com/us/app/ksn-wichita-news-and-weather/id411762914?mt=8&amp;uo=4"><strong>iPhone/iPad</strong></a>] [<a target="_blank" href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.ksnw"><strong>Android</strong></a>]<br>
<a href="/text-alerts/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Text Alerts" src="http://wx.ksn.com/images/links-25x28-icon-text.png" border="0"></a> <a href="http://ksn.com/text-alerts/"><strong>Text Alerts</strong></a> Breaking News, Weather, Closings<br>
<a href="/email-alerts/"><img width="25" height="28" style="vertical-align:middle;" alt="KSN Email Alerts" src="http://wx.ksn.com/images/links-25x28-icon-email.png" border="0"></a> <a href="http://ksn.com/email-alerts/"><strong>Email </strong></a> Breaking News, Weather, Headlines
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksn.com/" rel="home">KSNW-TV</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="175" height="87" src="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" class="attachment-medium size-medium" alt="nexstar_nmg_black" srcset="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png 175w, https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=150 150w" sizes="(max-width: 175px) 100vw, 175px" data-attachment-id="332982" data-permalink="http://ksn.com/nexstar_nmg_black/" data-orig-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png" data-orig-size="175,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar_nmg_black" data-image-description="" data-medium-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" data-large-file="https://lintvksnw.files.wordpress.com/2017/01/nexstar_nmg_black.png?w=175" />																						</a>
														<p>© 1998-2017 KSN.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Section</h3><div class="menu-section-container"><ul id="menu-section" class="menu"><li id="menu-item-84419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84419"><a href="http://ksn.com/category/news/">News</a></li>
<li id="menu-item-84420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84420"><a href="http://ksn.com/category/sports/">Sports</a></li>
<li id="menu-item-84421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84421"><a href="http://ksn.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-84422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-84422"><a href="http://ksn.com/category/weather/">Weather</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-84454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84454"><a href="http://ksn.com/about-us/">About Us</a></li>
<li id="menu-item-84463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84463"><a href="http://ksn.com/our-team/">Our Team</a></li>
<li id="menu-item-84470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84470"><a href="http://ksn.com/mobile/">Mobile</a></li>
<li id="menu-item-84471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84471"><a href="http://ksn.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="http://ksn.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95173"><a href="http://ksn.com/about-us/jobs/">Jobs at KSN</a></li>
<li id="menu-item-212642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212642"><a href="http://ksn.com/category/entertainment/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="http://ksn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84424"><a href="http://ksn.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw">FCC Public File (KSNW)</a></li>
<li id="menu-item-84427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84427"><a href="https://publicfiles.fcc.gov/tv-profile/ksnc">FCC Public File (KSNC)</a></li>
<li id="menu-item-84428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84428"><a href="https://publicfiles.fcc.gov/tv-profile/ksng">FCC Public File (KSNG)</a></li>
<li id="menu-item-84429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84429"><a href="https://publicfiles.fcc.gov/tv-profile/ksnk">FCC Public File (KSNK)</a></li>
<li id="menu-item-84441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84441"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/849da678-ae13-af10-978e-e32ac281c4ba/">EEO Report</a></li>
<li id="menu-item-84462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84462"><a href="https://publicfiles.fcc.gov/tv-profile/ksnw/programs-list/">FCC Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KSNNews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/ksnwtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
											</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-38" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_z1iioykx1nml4ve = new WufooForm();wufoo_z1iioykx1nml4ve .initialize({'userName':'linforms', 'formHash':'z1iioykx1nml4ve', 'autoResize':1,'height':'437','header':'show' ,'ssl':1});wufoo_z1iioykx1nml4ve.display();</script> <noscript> <iframe height="437" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/z1iioykx1nml4ve/"><a href="https://linforms.wufoo.com/forms/z1iioykx1nml4ve/" rel="nofollow">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-541ed0178f37c618627330106f778e22">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvksnw.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvksnw.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"http:\/\/ksn.com\/","postID":"342432","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksn.com\/2017\/02\/07\/officer-struck-by-car-in-south-wichita\/":342432};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/officer-struck-by-car-in-south-wichita/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0c4a85"},"singular":{"permalink":"http:\/\/ksn.com\/2017\/02\/07\/officer-struck-by-car-in-south-wichita\/","postType":"post"},"stationId":"ksnw","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"342432 http:\/\/ksn.com\/?p=342432","shortname":"ksn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"","hasAdditionalProperties":"","is404":"","defaultProperty":"","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC9EEoFaAQvEWdLEBBfHCfkUenvSSkgIsWE94zfP6hGFCVyAixqzsjChgfiUY96oj8hXEak65KwIb5DVvUKFq2ZLkN5lZEPVtrCBKltI2YQE0iN/48oVfOtNGBuOhQeLWuWiC5rV4hKli0VScK7hwwQpoYU/KY7CoEkOdZH85WiC940jEkSaf2l+fL0Ty8y4rgnNmua2ktvB2Z+23aHfH/td148vbMB7fQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnw.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"207245146005101"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417842','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417842','v':'wpcom','tz':'-6','user_id':'0','post':'342432','subd':'lintvksnw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417842&v=wpcomvt&tz=-6&user_id=0&post=342432&subd=lintvksnw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE8yby1bTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX4saDZSRzArJXdJais9Sk41S1hkcD1ub0QlaEs4VlRJSThVVz9MSDRXSGVkNH4tS2FHXTImbTQ9'}]);
_stq.push([ 'clickTrackerInit', '67417842', '342432' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
